Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Consommation d'huile excessive

Le forum des New Beetle 2.0
Fafa45

Consommation d'huile excessive

Message par Fafa45 » 16 déc. 2005 12:15

Bonjour,

J'avais déjà traité de ce sujet sur l'ancien forum, mais comme tous les messages on disparus (Merci les modérateurs !!), je refais un petit résumé :

Huile à l'achat de la beebee (il y a 2 ans) 10W40, conso d'huile 1L/2000km ce qui étais déjà beaucoup !
Je signale le pb à mon concessionnaire VW et leur donne en révisions. Résultat : Ils me mettent de la 0W30, consommation d'huile doublée (voir + !!!)
Je leur indique que depuis la dernière vidange, c'est encore pire ! Ils ne disent que ça vient pas forcément de l'huilte, blablabla, ils me causent comme un neuneu qui n'a jamais ouvert un capot et je leur cache bien mes connaissances en mécanique (histoire de tester leur honnêteté... j'aurai pas du!)

J'indique aussi à VW France le pb, le garagiste n'a donc commis aucune fautre, c'est la faute du moteur. Vous pensez que je ne suis pas content.

Alors pour ce premier volet voici mes conclusions :
1- Pas d'huile trop fluide dans le 2L. De la 10W40 ou 15W15.
2- Pas d'entretien chez VW Pillon Orléans si votre moteur est fatigué, ils n'ont que de la 0W30 (véridique).

Bientot à suivre : Je vais faire changer la 0W30 (quelqu'un la veut? elle a 1500km) contre de la 15W40 et voir si mes conso se rétablissent.
Je vais peut-être tenter un traitement Metal5 ou autre (après avoir stabilisé ma conso)

Voila, propriétaires de 2L soyez prudent lors des révisions, et les nouveaux renseignez vous avant l'achat.

Fab,

Avatar de l’utilisateur
Tatal
Jeune Pilote
Jeune Pilote
Messages : 609
Inscription : 27 sept. 2005 16:48
Localisation : Villecresnes (94)
Contact :

Message par Tatal » 16 déc. 2005 13:25

Le problème est connu sur le 2L

10w40 c'est ce que je mets et je verifie 1 fois par moi ;)
Beebee 2,0L 1999 Lemon Beebee CAB 1,6L 2003 Bleu Speed
La cox est ...LA
Photos de mon EX NB
Photos de la nouvelle
Mon Site Photos "Pascal Panquet Photographies"

Image Image

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Message par Silver » 16 déc. 2005 14:40

Tu signales que t'as un probleme de conso d'huile avec de la 10W40
et a la revision ils te mettent de la 0W30 8O :D c'est une blague ou koi???

ils sont completement con a ton VW 8O 8O 8O
c'est pas ettonnant que ta conso double
de toute facon ils se sont assure de pas etre embete puisque si tu regardes dans ton carnet d'entretient la conso d'huile (d'apres eux) n'est pas anormale au dessus de plus d'1L/1000km :roll:
Toute facon les 2,OL sont reputes pour consommer de l'huile mais toi c'est trop par contre :roll: je pense qu'avec la 15W40 ca passera

par contre pour les anciens messages qui ont disparu
ce n'est pas la faute des moderateurs :roll: , l'ancien forum a plante et c'est deja sympa d'avoir remis un forum en place :oui:

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 16 déc. 2005 15:42

j'ai le meme probleme que toi Fafa45 sur ma 2L ! maitement je met de la 15w40 elle consomme un peu moin mais c'est pas encore ca ! aparamement ca vein d'une segnmentation trop faible a l'origine ! donc il n'y a rein a faire ! juste bien regardez le niveau assez souvent !

yves2b
Apprenti
Apprenti
Messages : 49
Inscription : 08 oct. 2005 18:06
Localisation : haute corse

Message par yves2b » 16 déc. 2005 17:53

elles on combien de km vos bibis ?
la mienne elle ne consome pratiquement rien entre 2 vidanges:
environ 1/2 litre, elle a 55000km. :coucou:

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Message par Silver » 16 déc. 2005 17:57

:coucou: :coucou: 70000 km :coucou: :coucou:

Avatar de l’utilisateur
dave
Pilote
Pilote
Messages : 1022
Inscription : 01 oct. 2005 10:22
Localisation : Lorraine

Message par dave » 16 déc. 2005 18:05

mon 2.0l avait 114000km quand je l'ai revendu, il ne bouffait pas d'huile.

j'ai toujours mis de la 10w40 semi-synthèse dedans :)

ToToM
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 30 sept. 2005 16:35
Localisation : *Montpellier* *São Paulo*

Message par ToToM » 16 déc. 2005 22:56

La mienne à 53.000km et marche avec du 10W40 :oui:

JO
Conducteur Aguerri
Conducteur Aguerri
Messages : 288
Inscription : 30 sept. 2005 08:48
Localisation : Lausanne, CH

Message par JO » 17 déc. 2005 11:55

J'ai eu le meme probleme que toi. J'ai essayé plusieurs types d'huile differents qui ont tous été cités ici...Les meilleurs sont le 10W40 et le 15W40

Un parametre dont il faut aussi tenir compte est ton mode de conduite.
Déjà important sur les autres moulin, le fait de monter hauts dans les tours (en fait si tu roules toujours comme ca) fait consommer beaucou p d'huile.

Il n'y a rien a faire, VW france ne jamais te regler le probleme, c'est comme ca.

Un point interessant que mon garagiste m'avait dit est que le rodage est tres tres important sur ce moteur. Si le rodage n'a pas été bien fait et que le moteur a trop ete monté dans les tours, il bouffera de l'huile, beaucoup d'huile, toute sa vie.
Es-tu le premier proprio de cette Nb?



:coucou:

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 17 déc. 2005 14:16

mais il n'y a plus de rodage a faire sur les nouveaux models !
l'ancien propriétaire était un conssaisionais vw

Avatar de l’utilisateur
igloo
Conducteur Aguerri
Conducteur Aguerri
Messages : 220
Inscription : 27 sept. 2005 22:17
Localisation : Gatineau (Québec)

Message par igloo » 17 déc. 2005 14:45

billbezac a écrit :mais il n'y a plus de rodage a faire sur les nouveaux models !
l'ancien propriétaire était un conssaisionais vw
8O
Le rodage existait pour le 2004...

Jusqu'à 1500 km selon la documentation de bord, dont les règles sont ...

... pour le premier 1000 km
- évitez les accélérations à pleins gaz
- évitez de rouler à des vitesses supérieures au 3/4 de la vitesse autorisée
- évitez les régimes élévés du moteurs
- dans le a mesure du possible, évitez de tracter une remorque

et de 1000 à 1500 km...
- ne pas faire tourner le moteur à des régimes élevés à froid
- ne pas faire forcer le moteur, retrogradez lorsque le régime du moteur n'est plus régulier

JO
Conducteur Aguerri
Conducteur Aguerri
Messages : 288
Inscription : 30 sept. 2005 08:48
Localisation : Lausanne, CH

Message par JO » 17 déc. 2005 15:24

billbezac a écrit :mais il n'y a plus de rodage a faire sur les nouveaux models !
l'ancien propriétaire était un conssaisionais vw
et bien si... Comme le dit igloo, le rodage etait encore dicté sur les AM 2004.

Si l'ancien proprio etai un concessionaire VW il y a bien des chances que ta NB ait été utilisée pour faire les essais routiers, avec les gros bourrins qui respectent pas la mecanique!

Avatar de l’utilisateur
chester
Conducteur Aguerri
Conducteur Aguerri
Messages : 322
Inscription : 04 oct. 2005 14:12
Localisation : Brest

Message par chester » 18 déc. 2005 20:24

JO a écrit :
billbezac a écrit :mais il n'y a plus de rodage a faire sur les nouveaux models !
l'ancien propriétaire était un conssaisionais vw
et bien si... Comme le dit igloo, le rodage etait encore dicté sur les AM 2004.

Si l'ancien proprio etai un concessionaire VW il y a bien des chances que ta NB ait été utilisée pour faire les essais routiers, avec les gros bourrins qui respectent pas la mecanique!
Sans être un "bourrin" comme tu dis quand j'essaie une voiture en vue d'acheter le modèle il est bien évident que je tire dessus pour savoir ce qu'elle a dans le ventre. C'est une voiture d'essais et c'est fait pour...
Par contre le gars qui l'achète... On doit savoir à quoi s'attendre même si le concessionnaire va pas forcément te dire qu'elle a servi de défouloir à 150 de ses clients !!

Par contre Métal 5 évite !! Inutilité certaine et à part te soulager de 20 ou 30 €, nada !!

Fafa45

Message par Fafa45 » 21 déc. 2005 12:05

Bonjour,

Mon 2L approche les 115Mkm et je compte bien faire remplacer cette 0W30 par de la 15W40.

Pour info, le concessionnaire VW Orléans n'a rien d'autre que de la 0W30. Donc il faut que je me démerde tt seul (ceci dit c'est pas bien compliqué de changer de l'huile)

Je ne suis pas le 1ier proprio de cette NB et il est possible que le 1ier proprio ai été brutal avec le moteur.

Ma conduite est cool et zen !

Pour ce qui est du metal 5, certains utilisateur en sont satisfaits.
J'ai contacté Soditen pour leur poser quelques questions tout de même, voici leur réponse :

A Bientot ;)

>>>>>>>>>>>>>>>>
Monsieur,

Faisant suite à votre mail du 16 courant, veuillez trouver ci-joint les réponses à vos questions :

1/ Le Résultat est-il garanti ?
Il est difficile de vous répondre précisément, ne connaissant pas :
• la marque de votre véhicule
• le kilométrage
• votre consommation d’huile

Mais si votre consommation provient
• d’une usure normale au niveau de la segmentation
• qu’elle soit inférieure à 1l pour 1 000 Kms parcouru

votre problème devrait se résoudre.

2/ le filtre à huile ne bloquerait-il pas vos particules remétallisantes ?
Impossible, car les particules sont inférieures à 5 microns et le seuil de filtration d’un filtre à huile est de 10 microns.

3/ Les particules ne se déposent que dans les cylindres mais pas sur l’arbre à cames ? comment font-elles leur choix !
Comme nous l’indiquons dans notre brochure, les particules se fixent uniquement sur les surfaces qui subissent des frottements importants, circulaires ou rectilignes.
Ce qui n’est pas le cas sur les portées d’arbre à cames, et sur les cames c’est un martèlement qui s’effectue.

Avatar de l’utilisateur
wolfsburg
Bon Conducteur
Bon Conducteur
Messages : 144
Inscription : 21 août 2006 02:41
Localisation : Laplaine,rive-nord de Montreal au Quebec!

Message par wolfsburg » 28 août 2006 01:54

Dans mon cas, j utilisait l huile recommandee par VW Canada soit de la Castrol Synthec semi-synthetique 5W40 et je consomait 2L a tout les 7000km.
Depuis j utilise de la LubroMoly Synthetique 5W40 et presque plus de consomation.
Je pense meme mettre de la Motul pour voir s il y a une difference.

Répondre