Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Feu stop défaillant

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Répondre
Avatar de l’utilisateur
Norbert
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 30 sept. 2005 17:00
Localisation : LUXEMBOURG

Feu stop défaillant

Message par Norbert » 12 déc. 2005 22:55

Pas bête la Newbeetle.
Je viens de faire une expérience sympa: la NB signale qu'un stop ne marche plus.
Hier soir en rentrant, je gare ma voiture devant chez moi, je coupe le moteur et je retire la clef de contact après avoir éteint les phares et remis le clignotant en position neutre......le bip sonore retentissait malgré tout.
Au début je ne comprenais pas.....une astuce mexicaine me disais-je....lorsque que j'ai remarqué que mon pied était resté sur la pédale de frein et que la veilleuse avant gauche s'était allumée et s'éteignait dès que je relachais le frein et en même temps le bip sonore s'arrêtait.
En vérifiant j'ai remarqué que le stop arrière gauche était mort. Je viens de le remplacer et effectivement en appuyant sur la pédale de frein, clé de contact retirée, y a plus de bruit.

Si cà peut aider.... :coucou:

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 12 déc. 2005 23:30

Alors là 8O C'est même pas dans le manuel ce truc :fou:
Merci pour l'info Norbert, ça évitera la prise de tête au prochain à qui ça pourrait arriver :D
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 13 déc. 2005 00:45

8O C'est bon ça!!! Merci de l'astuce, c'est bon a savoir :oui:
Image

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20769
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 13 déc. 2005 13:48

Merci Norbert pour l'astuce :oui: A mettre dans la base de connaissance ;)
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
stanercam
Modérateur
Modérateur
Messages : 3318
Inscription : 28 sept. 2005 18:22
Localisation : Sixty-nine

Message par stanercam » 13 déc. 2005 14:44

La New beetle nous étonnera tous les jours... :)

Avatar de l’utilisateur
chester
Conducteur Aguerri
Conducteur Aguerri
Messages : 322
Inscription : 04 oct. 2005 14:12
Localisation : Brest

Message par chester » 13 déc. 2005 14:45

Testé et approuvé !
Je me demandais pourquoi ma bibi bippait arrétée et en appuyant sur la pédale de frein ma veileuse s'allume. Effectivement mon ampoule du feu stop arrière droit est morte !! Ca faisait 1 semaine que ca durait en plus
Changement d'ampoule et plus de bip !! Trop fort !!
8O

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 13 déc. 2005 21:11

bah c'est peut etre ca ce bruit que j'avais en enlevant la clé....

tout le monde me disait c'est ton clignotnant....je savais que j'étais pas fou :fou: :D

je ressai demain

Avatar de l’utilisateur
igloo
Conducteur Aguerri
Conducteur Aguerri
Messages : 220
Inscription : 27 sept. 2005 22:17
Localisation : Gatineau (Québec)

Message par igloo » 14 déc. 2005 02:00

Pas évident à décoder comme message tout de même 8O

Avatar de l’utilisateur
Norbert
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 30 sept. 2005 17:00
Localisation : LUXEMBOURG

Message par Norbert » 14 déc. 2005 06:55

....la prochaine fois, ce sera en bande dessinée :lol:
:humour:

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2077
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 14 déc. 2005 09:00

:oui:
Merci pour l'info Norbert
:tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 14 déc. 2005 13:22

Sur la mienne doit y avoir un bug qq part car je suis resté une semaine avec un stop grillé et quand j'ai changé l'ampoule plus rien ne marchait sur le bloc complet plus de phare de cligno rien!!!!! meme avec l'aide d'un mecano vw pendant 45 min en changeant ampoules douille fusible tout y est passé à s'arracher les cheveux enfin là ça remarche c'est le principal :D
Black Devil Car

Fafa45

Message par Fafa45 » 16 déc. 2005 14:50

C'est rigolo comme test !
Je vais essayé de voir si ça marche aussi sur mon 2L de 2000.
Le pb c'est que j'ai plus de bip !

Si j'ai bien compris il y a un bip et la veilleuse coté feu stop grille !

Bon, je retire l'ampoule ce week-end et je fais l'essais pour voir.

A+

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Message par Silver » 16 déc. 2005 14:56

ca marche peut etre pas sur les old :roll: puisque le cab de norbert est de 03 ;)

Avatar de l’utilisateur
Norbert
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 30 sept. 2005 17:00
Localisation : LUXEMBOURG

Message par Norbert » 16 déc. 2005 16:48

Ca s'est passé sur ma NB TDI noire datant de 02/04

Répondre