Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

Ma beetle et ses quelques petits problemes :)

Tout savoir sur la nouvelle star de la gamme New Beetle!
Répondre
zionking
Visiteur
Visiteur
Messages : 5
Inscription : 08 oct. 2016 00:17

Ma beetle et ses quelques petits problemes :)

Message par zionking » 09 oct. 2016 12:59

Voila,
re/bonjour à tous et toutes !

pour rappel, je suis l'heureux proprio d'une NewBeetle cab. 1.9 tdi 100, 2004 et 233.000 KM

Image

même si le moteur tourne niquel chrome ! elle a des petits soucis d'ordre "électrique" je dirais !

- Le vérouillage/dévérouillage via la télécommande ne fonctionne pas :
pourtant la pile de la télécommande est bonne. j'ai démonté le panneau de porte passager et j'ai remarqué une perte de voltage dans les cables de sortie d'une pièce (voir la photo)
Image

- la fenêtre (du même coté "passager") ne descend pas quand j'ouvre la porte alors que via la commande d'ouverture/fermeture (coté conducteur et passager) des fenêtres ca fonctionne niquel, si j'ouvre les fenêtres en laissant la clé dans la serrure tourné vers la gauche ca fonctionne aussi (fermeture vers la droite OK)

- quand je fais allé les clignotants pour tourner il y a le "tic tic" (son) normal, mais quand le cligno se coupe, il y a encore un "tic tic tic tic" (son aléatoire) qui continue niveau du relais clignotant qui se trouve dans le bouton "warning" (je l'ai changé par un nouveau commandé chez vw mais tjrs le problème)

https://www.youtube.com/watch?v=mk7lweDkOcU (vidéo du problème)

- j'ai les voyants "huile moteur" et "airbag" qui reste allumé dans le compteur

voila, ce sont les problèmes les plus importants ! si je peux déjà réglé tout ça je serais le plus heureux !!!
désolé si c'est pas très clair ! si vous avez besoin de plus d'information ou de photos n'hésitez pas !

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: Ma beetle et ses quelques petits problemes :)

Message par lolooooo62 » 09 oct. 2016 21:05

Pour le clignotant j'aurai pensé au commodo !!! Pour ton voyant Airbag contrôle toujours la connectique sous le siège ;)
Une beetle peut en cacher une autre...

zionking
Visiteur
Visiteur
Messages : 5
Inscription : 08 oct. 2016 00:17

Re: Ma beetle et ses quelques petits problemes :)

Message par zionking » 11 oct. 2016 18:11

lolooooo62 a écrit :Pour le clignotant j'aurai pensé au commodo !!! Pour ton voyant Airbag contrôle toujours la connectique sous le siège ;)
Ok prochaine étape changé le commodo ... je vais me commandé ça !

et pour la connectique de l'airbag elle se trouve où sous le siège ? celle qui part ds le sol ? ou il faut démonter le siège ?

MERCI :tchin:

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: Ma beetle et ses quelques petits problemes :)

Message par lolooooo62 » 11 oct. 2016 20:57

Normalement il est visible quand tu "joue" avec le siège ( avant, arrière, rabattu, etc... ) mais je sais que c'est un problème commun à plusieurs véhicules, le connecteur déconne à force de bouger le siège...
Une beetle peut en cacher une autre...

Répondre