Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

probleme avec la CAPOTE

Pour parler de notre cher coléoptère à roulettes... Discussion sur les new beetle 2000, 2001, 2002, 2003 et suivantes jusqu'au restylling
LEITE
Visiteur
Visiteur
Messages : 5
Inscription : 10 sept. 2007 18:47
Localisation : versaille

probleme avec la CAPOTE

Message par LEITE » 14 juil. 2008 19:45

Bonjour,

Je rencontre en ce moment un probleme avec l'ouverture de la Capote de Beebee. Lorsque cela arrive en Fin course d'ouverture il n'y a pas le BIP pour la mise en place des crocs de fremeture et les deux volet AR droite et Gauche reste en position haute. ? :(
Peut-on réaliser un soi même un réglage de cable, moteur Elec, Etc ... si cela existe !..?
:?
Merci d'avance.

JP

Avatar de l’utilisateur
Bullit13
Champion du monde
Champion du monde
Messages : 6889
Inscription : 08 mai 2008 14:35
Localisation : Marseille

Message par Bullit13 » 14 juil. 2008 22:08

oulala malheureux 8O va pas chercher à y trafiquer,c'est une vrai usine,la dedans.
il se peut que le moteur,donne des signe de faiblesse,ou bien les armatures sont déformées
en tout état de cause,je te conseille plutot de la confier à un bon technicien de la marque,ou d'un spécialiste du cabriolet

Avatar de l’utilisateur
dolane
Jeune Pilote
Jeune Pilote
Messages : 747
Inscription : 05 juin 2007 12:11
Localisation : belgique

Message par dolane » 14 juil. 2008 22:24

la soeur d emon ami avait eu ce probleme , 2 jours apres ca ne le faisait plus ...

qui sait unb mauvais fantome qui hante successivement differentes bibi

Avatar de l’utilisateur
Bullit13
Champion du monde
Champion du monde
Messages : 6889
Inscription : 08 mai 2008 14:35
Localisation : Marseille

Message par Bullit13 » 14 juil. 2008 22:26

hi hi hi
casper beebee 8O
peut etre que le chaleur fait dilater la structure
un peu comme la tour eiffel :D
ben quoi à Aix en Provence aussi on connait la tour eiffel :P

Avatar de l’utilisateur
Tyler Durden
Jeune Pilote
Jeune Pilote
Messages : 474
Inscription : 27 sept. 2005 18:53
Localisation : Sierre (Suisse)

Message par Tyler Durden » 14 juil. 2008 23:03

Remonte la un moment,descends là.....et recommence si il le faut.

Parfois un mauvais pli se fait et bloque la fenêtre arrière sur les appuie- têtes.

Surout en cas de froid le matin.

Ne force jamais en tout cas........
Josh Homme is cooler than us, but we love him anyway.

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 15 juil. 2008 01:25

J'ai sollicité la capote un grand nombre de fois, et jamais rencontré le moindre problème.. c'est plutôt fiable, et le mécanisme et quand même bien fichu et robuste.
A tout hasard, tu n'aurais pas laissé quelque chose sur la lunette arrière, et qui serait tombé dans l'une des deux ouvertures ? et qui bloquerait le mécanisme ?
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
Tyler Durden
Jeune Pilote
Jeune Pilote
Messages : 474
Inscription : 27 sept. 2005 18:53
Localisation : Sierre (Suisse)

Message par Tyler Durden » 15 juil. 2008 08:32

Zefred01 a écrit :J'ai sollicité la capote un grand nombre de fois, et jamais rencontré le moindre problème.. c'est plutôt fiable, et le mécanisme et quand même bien fichu et robuste.
A tout hasard, tu n'aurais pas laissé quelque chose sur la lunette arrière, et qui serait tombé dans l'une des deux ouvertures ? et qui bloquerait le mécanisme ?
En même temps,il fait touours chaud chez toi.
A froid,c'est souvent penible.
Josh Homme is cooler than us, but we love him anyway.

LEITE
Visiteur
Visiteur
Messages : 5
Inscription : 10 sept. 2007 18:47
Localisation : versaille

probleme avec la CAPOTE

Message par LEITE » 19 juil. 2008 14:43

bonjour à tous,

J'ai bien pris note de toutes vos recommandations et remarques. Toutefois, j'ai pris RDV chez VAG afin d'obtenir un + en Info, et il est vrai aujourdh'ui j'ai essayé et cela a bien fonctionné mais avec du mal tout de meme. J'espère resoudre ce probleme car j'y tiens a Cette BEEBEE, il serait malheureux de s'en séparé !

JP

Avatar de l’utilisateur
N3°
Pilote
Pilote
Messages : 1116
Inscription : 29 mars 2007 21:53
Localisation : 67

Message par N3° » 13 août 2010 12:03

+1 J'ai aussi ce probleme ... seuelemnt du coté gauche ...j'ai l'impression que c'est une histoire de reglage .
Avez vous trouver la solution ?
neo
Image

Répondre