Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

consommation d'huile sur 1.8T???

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13333
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

consommation d'huile sur 1.8T???

Message par memaster62 » 20 avr. 2007 09:43

bonjour les gens,
bon...
suite à un grand deplacement vers le sud (500km),
mon voyant d'huile orange s'est allumé, donc je m'arete
et remet de l'huile pour terminer mon parcours.

ce matin, je regarde le carton que j'avais mis sous l'auto : rien
je regarde donc la jauge-tirette, et la surprise 8O
le niveau est au minimum, j'ai du rajouté 1l d'huile pour refaire le niveau.

d'habitude, je ne remet jamais d'huile entre les vidange,
qu'en pensez vous?
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20582
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 20 avr. 2007 09:50

J'espère pour toi que ce n'est pas annonciateur d'un gros pépin :roll:
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Per aspera ad astra"

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13333
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 20 avr. 2007 09:57

c'est un peu ce que je crains, hélas :(
je vais regarder ça en détail aujourd'hui, mais sous le capot
c'est comme d'habitude.
si l'huile s'évaporait sous le capot, ça se verrais non?
je vais notamment regarder en détail le joint de culasse :roll:
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20582
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 20 avr. 2007 11:41

memaster62 a écrit :c'est un peu ce que je crains, hélas :(
je vais regarder ça en détail aujourd'hui, mais sous le capot
c'est comme d'habitude.
si l'huile s'évaporait sous le capot, ça se verrais non?
je vais notamment regarder en détail le joint de culasse :roll:
Et du côté du vase d'expansion cela donne quoi :?
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Per aspera ad astra"

JO
Conducteur Aguerri
Conducteur Aguerri
Messages : 288
Inscription : 30 sept. 2005 08:48
Localisation : Lausanne, CH

Message par JO » 20 avr. 2007 12:03

- Mayonnaise dans vase d'expansion -> joint de culasse (mais la voiture fumerai bleue aussi)

- Peut-etre ils t'ont pas mis les 5 litres à la derniere vidange?

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13333
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 20 avr. 2007 12:55

JO a écrit :- Mayonnaise dans vase d'expansion -> joint de culasse (mais la voiture fumerai bleue aussi)

- Peut-etre ils t'ont pas mis les 5 litres à la derniere vidange?
je viens de regarder en détail, non il n'y a rien de special.
et à la derniere vidange c'était moi donc il y a bien eu un deficit
quelquepart.
j'ai fait tourner un peu le moulin avec le carton dessous
au cas où la fuite se produirait à chaud en pression, mais la non plus rien à signaler.

je n'avais pas regardé la jauge avant de partir donc je ne sais pas encore
si ça a perdu pendant ou avant le trajet.
je m'inquiete peut etre pour rien. :roll:
je fais beaucoup de petit trajets, c'est peut etre une consommation "normale" pour ce kilometrage (127000km et bientôt 7ans).
la prochaine fois je mettrais une huile un degré moins fluide.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Nikmij

Message par Nikmij » 20 avr. 2007 16:05

memaster62 a écrit :la prochaine fois je mettrais une huile un degré moins fluide.
Ca ça peut jouer énormément ;) .

Si ça peut te rassurer, sache que je rajoute environ 1 l tous les 3 ou 4 000 km dans le moteur de Choubi (je mets de la 5W40).

Bon, OK, je ne roule pas doucement avec :oops: , et en plus je me tape les bouchons de la région parisienne, ceci explique peut-être cela.

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13333
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 20 avr. 2007 16:54

Nikmij a écrit :
memaster62 a écrit :la prochaine fois je mettrais une huile un degré moins fluide.
Ca ça peut jouer énormément ;) .

Si ça peut te rassurer, sache que je rajoute environ 1 l tous les 3 ou 4 000 km dans le moteur de Choubi (je mets de la 5W40).

Bon, OK, je ne roule pas doucement avec :oops: , et en plus je me tape les bouchons de la région parisienne, ceci explique peut-être cela.
c'est ce que je mets également ;) 100% synthese.

bon j'ai roulé un peu tout à l'heure avec, ça semble ok.
reste à tester sur le chemin du retour
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Re: consommation d'huile sur 1.8T???

Message par Silver » 20 avr. 2007 17:07

memaster62 a écrit :bonjour les gens,
bon...
suite à un grand deplacement vers le sud (500km),
mon voyant d'huile orange s'est allumé, donc je m'arete
et remet de l'huile pour terminer mon parcours
.

ce matin, je regarde le carton que j'avais mis sous l'auto : rien
je regarde donc la jauge-tirette, et la surprise 8O
le niveau est au minimum
, j'ai du rajouté 1l d'huile pour refaire le niveau.

d'habitude, je ne remet jamais d'huile entre les vidange,
qu'en pensez vous?
je crois que t'as repondu tout seul a ta question ;)

evidement quand tu fait ton niveau alors que ton moteur est chaud et que tu viens de te taper 500km, il est impossible de faire le meme niveau que le lendemain matin alors que l'auto est froide et que tu n'as pas rouler,

un niveau se fait toujours le matin a froid ;) , si tu fais ta vidange toi meme u devrais le savoir

apres pour ce qui est de la conso, plusieurs choses peuvent rentrer en jeu,
Bon niveau lorsque tu as fait ta vidange?
indice de viscosite et marque de l'huile identique ou differentes entre les 2 vidanges?
Parcours que tu as fait peut etre different?
Mais comme tu auras pu lire sur la notice VW il n'est pas anormal de consommer jusqu'a 1L/1000km 8O

Donc dans ton cas t'as de la marge

Avatar de l’utilisateur
Pierrafeu77
Jeune Permis
Jeune Permis
Messages : 61
Inscription : 22 oct. 2005 19:20
Localisation : Cerneux (77)

Message par Pierrafeu77 » 20 avr. 2007 18:27

Pour ton prob je pense que SILVER a tous dit :)
Je rajoute juste que la façon de conduire peux jouer aussi :)

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13333
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Re: consommation d'huile sur 1.8T???

Message par memaster62 » 20 avr. 2007 19:31

Silver a écrit :
memaster62 a écrit :bonjour les gens,
bon...
suite à un grand deplacement vers le sud (500km),
mon voyant d'huile orange s'est allumé, donc je m'arete
et remet de l'huile pour terminer mon parcours
.

ce matin, je regarde le carton que j'avais mis sous l'auto : rien
je regarde donc la jauge-tirette, et la surprise 8O
le niveau est au minimum
, j'ai du rajouté 1l d'huile pour refaire le niveau.

d'habitude, je ne remet jamais d'huile entre les vidange,
qu'en pensez vous?
je crois que t'as repondu tout seul a ta question ;)

evidement quand tu fait ton niveau alors que ton moteur est chaud et que tu viens de te taper 500km, il est impossible de faire le meme niveau que le lendemain matin alors que l'auto est froide et que tu n'as pas rouler,

un niveau se fait toujours le matin a froid ;) , si tu fais ta vidange toi meme u devrais le savoir

apres pour ce qui est de la conso, plusieurs choses peuvent rentrer en jeu,
Bon niveau lorsque tu as fait ta vidange?
indice de viscosite et marque de l'huile identique ou differentes entre les 2 vidanges?
Parcours que tu as fait peut etre different?
Mais comme tu auras pu lire sur la notice VW il n'est pas anormal de consommer jusqu'a 1L/1000km 8O

Donc dans ton cas t'as de la marge
1. oui, je le sais bien. qd je me suis arreter sur l'autoroute, je ne cherchais pas à faire le niveau. j'en ai mis juste assez pour
que le voyant s'eteigne et terminer de rouler. avant de repartir,
j'ai verifié le carter au cas où, bien entendu. je n'ai rien vu de suspect
à ce moment la.

2. sinon depuis que je fais mes vidanges, je ne mets toujours que la même huile castrol perconisée par VW. et je controle plusieurs fois afin que le niveau soit proche du maxi de la jauge. la dessus, j'essaye d'être le plus rigoureux possible.

3. mes parcours n'ont pas changé à priori, toujours de la "ville" (rocade
et enchainement de rond point) en semaine. cela faisait longtemps
que j'avais pas fait de long parcours.

4. pour la notice, oui je suis au courant. c'est juste que c'est la 1ere fois
que je rajoute de l'huile entre les vidanges. donc cela m'a paru étonnant.
et bon qd tu es a 500km de chez toi, ce n'est pas rassurant.
aujourd'hui j'ai pu vérifié que tout allait bien. ;) :oui:
je vais juste observé plus souvent la jauge pour suivre ce nouveau
comportement.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20582
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 20 avr. 2007 22:11

Des nouvelles rassurantes en somme :oui:
:tchin:
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Per aspera ad astra"

Avatar de l’utilisateur
Guillaume
Jeune Pilote
Jeune Pilote
Messages : 602
Inscription : 23 janv. 2006 16:21
Localisation : Amiens 80
Contact :

Message par Guillaume » 21 avr. 2007 02:23

regarde aussi si tu na pas de petit point d'huile sur ton parchoc arriere ou meme sur ton aillon, tu sauras tout de suite si c'est ELLE qui boufe de l'huile ou si c'est TOI qui reve a tes "jouet d'enfance" lol
Perso la miene ne bouffe rien, a mon avis c'est toi qui delire sur se coup la ! :tchin: :fou: :tchin:
Injoy !

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 01 mai 2007 22:46

alors, t'as des news rassurante a nous donner? :? :roll:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20582
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 01 mai 2007 23:49

beetle-power a écrit :alors, t'as des news rassurante a nous donner? :? :roll:
Pas de nouvelles, bonnes nouvelles :D :D
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Per aspera ad astra"

Répondre