Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

TDI90: ralenti qui déconne

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
rouxe_1980
Jeune Pilote
Jeune Pilote
Messages : 380
Inscription : 10 mai 2006 12:55
Localisation : strasbourg

TDI90: ralenti qui déconne

Message par rouxe_1980 » 02 août 2006 09:30

:coucou:

ma bibi fait des siennes:

symptomes:

-desfois, à chaud, la bobine de préchauffage reste allumée + longtemps avant de s'éteindre, et dès qu'on démarre le régime monte à 1500 tours avant de redescendre,comme si on avait laissé le pied sur l'accélérateur.

- à chaud aussi, au démarrage, le ralenti reste à 1000tours, pendant quelques secondes ou quelques minutes et puis redescend à ses 800tours habituels.

quelqu'un à ,dejà eu ca?

je la passe au VAGcom jeudi avant de partir en vacances...
:coucou:

Avatar de l’utilisateur
rouxe_1980
Jeune Pilote
Jeune Pilote
Messages : 380
Inscription : 10 mai 2006 12:55
Localisation : strasbourg

Message par rouxe_1980 » 02 août 2006 21:50

Personne n'a jamais eu ca? ou ais-je découvert un nouveau bug sur tdi VW :D

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 02 août 2006 22:23

je connais un Belge qui a eu ça sur sa bibi 8) je vais me renseigner auprès de lui pour savoir ce que c'était 8)

Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

Message par JPOLOCHON2 » 02 août 2006 22:32

oups ba moi ma new beetle au ralenti elle est a 1000 tours tout le temps meme a chaud
on court apres le bonheur ms on oublie d etre heureux

Avatar de l’utilisateur
rouxe_1980
Jeune Pilote
Jeune Pilote
Messages : 380
Inscription : 10 mai 2006 12:55
Localisation : strasbourg

Message par rouxe_1980 » 02 août 2006 22:58

@ mitch: merci mitch 8)
@polochon: c'est peut etre a cause de ton boitier add?

Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

Message par JPOLOCHON2 » 02 août 2006 23:03

non meme sans le boitier elle tourne aussi a 1000 tours et pareil quand je demarre l aiguille monte et redessent apres pour ce bloquer a 1000 tours
on court apres le bonheur ms on oublie d etre heureux

Avatar de l’utilisateur
rouxe_1980
Jeune Pilote
Jeune Pilote
Messages : 380
Inscription : 10 mai 2006 12:55
Localisation : strasbourg

Message par rouxe_1980 » 02 août 2006 23:07

bizarre quand meme 1000 tours!

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 23 août 2006 13:45

Ah oui doit y avoir un soucis car c'est 800 max et ça se regle pas avec un tournevis :D
Black Devil Car

Avatar de l’utilisateur
rouxe_1980
Jeune Pilote
Jeune Pilote
Messages : 380
Inscription : 10 mai 2006 12:55
Localisation : strasbourg

Message par rouxe_1980 » 23 août 2006 13:56

apparemment y'a 3 sondes qui sont fixées sur la culasse et chez moi ca doit etre ca qui déconne de temps en temps, mon mécano veut pas me les changer parce que ca coute la peau des fesses, il attend de trouver une golf accidentée pour les recuperer. :D

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 23 août 2006 16:29

rouxe_1980 a écrit :apparemment y'a 3 sondes qui sont fixées sur la culasse et chez moi ca doit etre ca qui déconne de temps en temps, mon mécano veut pas me les changer parce que ca coute la peau des fesses, il attend de trouver une golf accidentée pour les recuperer. :D
ça donnait pas de defauts à la valise?
Black Devil Car

Avatar de l’utilisateur
rouxe_1980
Jeune Pilote
Jeune Pilote
Messages : 380
Inscription : 10 mai 2006 12:55
Localisation : strasbourg

Message par rouxe_1980 » 23 août 2006 19:25

si un défaut du style: défaut capteur temperature au pole +

Avatar de l’utilisateur
iggy
Jeune Permis
Jeune Permis
Messages : 56
Inscription : 02 oct. 2005 18:53
Localisation : Orléans

Message par iggy » 05 mars 2007 11:22

JPOLOCHON2 a écrit :oups ba moi ma new beetle au ralenti elle est a 1000 tours tout le temps meme a chaud
.

+1 pareil!

Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

Message par JPOLOCHON2 » 05 mars 2007 14:59

moi j ai changer mon capteur de temperature ca ma couter 60 roro M O comprise
on court apres le bonheur ms on oublie d etre heureux

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 05 mars 2007 15:01

capteur de température, et c'est ça qui faisait que ton ralenti était à 1000 tours au lieu de 800 :?

Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

Message par JPOLOCHON2 » 05 mars 2007 15:08

lol mitch non il me l on change parceque ca marquait ca en code defaut avant quand j ai le probleme de demarage a chaud. sinon ca n a rien change mon compte tour au ralenti affiche toujours entre 900 et 1000 tour
on court apres le bonheur ms on oublie d etre heureux

Répondre