Page 1 sur 1

Pb chargeur CD

Publié : 16 oct. 2005 09:54
par noodles
bonjour,

Je ne comprends, lorsque j'appuie sur le bouton CD à partir du poste d'origine, il m'indique un message type "no CD changer" comme si mon chargeur n'était pas branché.
Je ne sais pas quoi faire, tout semble bien branché.
Quelqu'un a t il déjà eu un pb "like that" ?

PS : j'ai achtetè cette NB récement et je ne sais donc pas si le pb existait avant.

Merci de vos conseils avisés

Publié : 22 oct. 2005 00:03
par chester
Chargeur niqué.. T'aurai du penser à vérifier avant l'achat
En plus chez VW tu vas raquer plein pot s'il faut chercher la panne

Publié : 22 oct. 2005 10:44
par Sky
C'est pas bon signe du tout !

- Vérifie tous les cables et les prises. Débranche, rebranche, nettoye les et retente un coup.
- L'idéale serait de tester avec un autre chargeur qui fonctionne bien sur une autre Beetle. Si tu connais des proprio de Beetle dans ton voisinage, n'hésite pas. Peut être un membre du forum prés de chez toi aussi.
- Si cela ne marche pas, c'est que le chargeur est mort. Dans ce cas il faudra le changer mais ne le prend pas chez VW car tu vas le payer trés trés cher. Consulte les petites annonces du forum, on en voit passer souvent. Tu fera de bonne affaire sur ebay aussi. Enfin, tu peut opter pour une autre solution que le chargeur. Va voir notre dossier:

http://www.forum-newbeetle.com/kb.php?mode=article&k=84

Publié : 16 déc. 2005 16:22
par Fafa45
Il me semble que tu peux trouver maintenant des chargeurs compatibles chez des revendeurs d'autoradio.

Renseigne toi

A+
Fab,

Publié : 16 déc. 2005 22:06
par Flobeetle
ca craint 8O