Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

quel type d alternateur ?

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

quel type d alternateur ?

Message par JPOLOCHON2 » 21 juil. 2006 01:12

voili mon alternateur et hs il faut que je le change mes probleme il y a trois type d alternateur reference un 70 amper un 90 amper et un 120 amper lequel dois je prendre j ai un tdi 90 ci quelqu un connais la reponse il faut que je le commande rapidement pour pouvoir partir en vacances merci
on court apres le bonheur ms on oublie d etre heureux

djepeto91
Jeune Permis
Jeune Permis
Messages : 55
Inscription : 11 juil. 2006 19:15
Localisation : Etampes (91) et Nancy (54)

Message par djepeto91 » 13 janv. 2008 02:25

+ 1

Je vois que le message est assez vieux, mais comme il n'y a pas de réponse je me permets de le relancer !

J'ai le même soucis, je viens de changer ma batterie et après contrôle du circuit de charge c'est l'alternateur qui est défectueux et qui ne charge plus la batterie.
Mais là 3 types d'alternateurs ! ...Quel est l'ampérage pour une TDI 90ch de 1999 ?

Merci :)

Avatar de l’utilisateur
dolane
Jeune Pilote
Jeune Pilote
Messages : 747
Inscription : 05 juin 2007 12:11
Localisation : belgique

Message par dolane » 13 janv. 2008 22:13

si c'est le meme prix prend le 120 , la seule difference ta batterie se rechargera plus vite ...

Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

Message par nico-tine » 13 janv. 2008 23:02

djepeto91 a écrit :+ 1

Je vois que le message est assez vieux, mais comme il n'y a pas de réponse je me permets de le relancer !

J'ai le même soucis, je viens de changer ma batterie et après contrôle du circuit de charge c'est l'alternateur qui est défectueux et qui ne charge plus la batterie.
Mais là 3 types d'alternateurs ! ...Quel est l'ampérage pour une TDI 90ch de 1999 ?

Merci :)
Avant de changer l'alternateur complet, tu devrais faire vérifier chez un mécano si ce n'est pas le regulateur qui se trouve dans l'alternateur.

Chez Vw ils ne s'embetent pas: il change l'alternateur complet car sois disant, ils n'ont pas l'outil pour démonder ce fameux regulateur :roll:
C'est un copain qui bosse chez vw qui ma dit ca !

djepeto91
Jeune Permis
Jeune Permis
Messages : 55
Inscription : 11 juil. 2006 19:15
Localisation : Etampes (91) et Nancy (54)

Message par djepeto91 » 14 janv. 2008 19:50

Ben en faite j'ai pris rdv demain chez VW, mais c'est vrai qu'il ne vont pas essayer de changer juste le petit régulateur, il vont changer le tout ! Mais ceci dit, je n'aurais pas la crédibilité nécessaire pour leur faire changer juste ça !

...Je leur en parlerais quand-même ! Mais je sens bien l'alternateur là :?

Merci pour vos réponses :)

djepeto91
Jeune Permis
Jeune Permis
Messages : 55
Inscription : 11 juil. 2006 19:15
Localisation : Etampes (91) et Nancy (54)

Message par djepeto91 » 19 janv. 2008 16:56

En faite, ce n'était pas l'alternateur ! ...Verdict : bougies de préchauffage et témoin de température !

Mais me problème, ce matin, au démarrage, toujours ce même problème : la voiture démarre mal !

Me voilà retourné chez Norauto pour qu'il testent mon circuit et ...alternateur nickel ! Je ne vois vraiment plus d'où ça peut venir !

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 19 janv. 2008 21:04

peut être ton démarreur, perso j'ai l'air d'avoir le même problème depuis quelques temps. J'ai depuis que je l'ai un problème de démarrage à chaud. et maintenant j'ai aussi un problème de démarrage à froid, comme si ma batterie était fatiguée, va falloir que j'aille au garage aussi je crois. :roll:

djepeto91
Jeune Permis
Jeune Permis
Messages : 55
Inscription : 11 juil. 2006 19:15
Localisation : Etampes (91) et Nancy (54)

Message par djepeto91 » 20 janv. 2008 01:53

...Pourtant l'hiver n'est pas si rude que ça pour le moment ! :)

Pour le démarreur je ne pense pas car le moteur est bien entraîné, il n'y a pas la détonation, c'est tout ! Alors tu pompes tu pompes et ça vient !
...C'est vraiment bizarre !

Par contre pour les démarrages à chaud c'est particulier, je ne vois pas d'où ça pourrait venir !

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 21 janv. 2008 21:30

pour le démarrage à chaud je sais d'où ça vient, c'est le démarreur. C'est mon problème de démarrage à froid qui me gêne, car j'ai l'impression que la batterie est faible, je vais l'emmener au garage et je changerai la batteire, je verrai bien si c'est ça, sinon, il faudra continuer les recherches :D

Répondre