Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

Batterie qui se decharge seule

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
myz-rix
Conduite accompagnée
Conduite accompagnée
Messages : 16
Inscription : 29 juil. 2018 12:24

Batterie qui se decharge seule

Message par myz-rix » 23 juil. 2019 22:21

bonjour,

Ma batterie de decharge seule et vite

j'ai controlé l'amperage sur le circuit voiture éteinte et j'ai une conso de 3A permanente, j'ai donc testé fusible par fusible dans le porte fusible a coté de la batterie et dès que je branche un de ces 3 fusibles (cables) j'ai 3A
S176
S177
S178

apparement ça correpondrait à ceci:
S176 Habitacle 110 A (Relay panel interior )
Load Reduction Relay
Control Module for Multifunction Steering Wheel


S177 Alternateur (90 A) 110 A (Generator (GEN) )




S178 ABS (hydraulic pump) / Dispositif antiblocage (pompe) 30 A


je pense commander un alternateur mais je ne comprend pas le rapport entre ces 3 fusibles... si quelqu'un peut m'aider ?

myz-rix
Conduite accompagnée
Conduite accompagnée
Messages : 16
Inscription : 29 juil. 2018 12:24

Re: Batterie qui se decharge seule

Message par myz-rix » 26 juil. 2019 07:17

personne :cry:
alors je continue tout seul...

J'ai une seconde newbee, avec un alternateur tout neuf, je l'ai piqué et mis dans celle en panne.

Je recontrole et je trouve toujours les meme mesures :(

meme au minimum avec juste l'alternateur de connecté au porte fusible j'ai 3A, j'ai suivi le cable de l'alternateur et il n'est pas abimé.

Je commençais a secher quand.... je me suis dit .... tiens je vais mesurer l'autre newbee... et la ...3A aussi :/ pourtant la batterie ne se decharge pas aussi vite.

je pense devenir fou.... à l'aaaaaaaaaaaaaaaaaaaaaaaaide ............

myz-rix
Conduite accompagnée
Conduite accompagnée
Messages : 16
Inscription : 29 juil. 2018 12:24

Re: Batterie qui se decharge seule

Message par myz-rix » 05 sept. 2019 08:08

comme je vois que ça intéresse grand monde, je vais vous raconter la suite de l'aventure

alors mes 2 titines consomment 3A en permanence sauf qu'a force de chercher j'ai débranché les 2 fusibles concernant l'ESP/ABS (S178 et S179)
et la.... plus de batterie qui se decharge :) :) :)
et en meme temps plus d'abs et d'esp
et un beau tableau de bord qui clignotte de partout comme un sapin de noel.

- je pense que mon bloc ABS se met à la masse je vais chercher de ce coté la
- en meme temps depuis que j'ai mes symptomes de batterie et donc d'ESP/ABS qui deconne, quand je freine ma roue avant gauche tremble et quand j'accelere ma voiture brout .... un rapport peut etre... ?

Répondre