Page 1 sur 1

Fuite de courant boitier YATOUR

Publié : 04 janv. 2019 19:03
par COXSIX
Salut l'équipe et bonne année...

J'ai un souçi depuis l'installation d'un boitier YATOUR avec l'autoradio d'origine sur la Beetle de ma fille....

Il marche très bien en BLUETOOTH avec son Iphone...mais il vide la batterie si la voiture ne bouge pas en - de 3 jours...

Pour le moment le seul moyen d'éviter ce problème est d'enlever le fusible de l'autoradio....

Alors si l'un d'entre vous à déjà eu le problème et a une solution, je suis preneur....

Re: Fuite de courant boitier YATOUR

Publié : 04 janv. 2019 21:01
par moyo
Salut,
Tu as bien relié le fil de masse du boitier à celle de la voiture ?
Et est ce que le plus permanent n’est pas inversé avec le plus coupé apres contact..?

Re: Fuite de courant boitier YATOUR

Publié : 05 janv. 2019 11:08
par COXSIX
Salut,

Oui le fil de masse est bien relié....

Pour l'inversion avant et après contact...je ne pense pas car j'ai suivi la notice en ligne...
et c'est vrai que une fois tout fourré derrière l'autoradio...je n'ai pas trop envie de ressortir l'ensemble....mais il va falloir m'y résoudre....
Tu as déja eu le cas ?

Re: Fuite de courant boitier YATOUR

Publié : 05 janv. 2019 12:38
par moyo
Oui j’ai eu le cas, car contrairement aux golf4, le plus permanent et apres contact sont inverses sur beetle
Donc tous les faisceaux fournis avec des autoradios ou appareils multimedia sont souvent adaptables sur golf4/audi a3
Demonte et verifie!

Re: Fuite de courant boitier YATOUR

Publié : 05 janv. 2019 17:05
par COXSIX
OK je vais voir ça...effectivement ce boitier couvre plusieurs modéles et j'ai déja lu quelquechose de similaire sur le net...(mais je ne sais plus où...)
Je vais aussi questionner YATOUR...

Merci à toi ;)