Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

voyant abs epc esp et moteur allumés !!! pas resolu

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
muppets62
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 28 févr. 2016 11:14

Re: voyant abs epc esp et moteur allumés !!!

Message par muppets62 » 18 sept. 2016 22:54

memaster62 a écrit :je connais O2 ;) pour les chiffres annoncées, je pense que c'est correct sauf la consommation qui va grimper et non pas baisser :P
Alors moi ce qui m inquiete c'est justement les chiffres annoncés, peut on s y fier réellement sachant quand augmentant la puissance et compagnie, ils te promettent en plus une baisse de la consommation, ce qui me parait quand meme contradictoire...C'est O2 etaples j y pense, pas calais ou boulogne comme j avais pu dire, me suis trompé..en plus par mail c'est pas des pros de l orthographe :) ...ca m inquiete aussi ça....et pas de passage au banc, alors en ce moment ils font une promo a 400 au lieu de 490 pour justement pallier a ce desagrement me disent ils...sinon c'est 120 euros supplémentaires pour la passer chez un garage voisin...


Sinon des nouvelles concernant mon probleme de puissance intermittente :x ..bon bien cet apres midi j ai verifié un peu tout ce qui etait possible, je suis allé faire quelques kilometres, et pas de changement, la voiture devenait un veau au bout de 10 mn...comme d hab....alors en rentrant je me suis dit tient...demontons la DV..qui est de 2001 :? 8O ..la voiture de 2003.. :roll: ...je demonte, j inspecte...pas de fissures a deplorer...comme neuve...( elle n a que 15 ans..encore mineure :) ) je tente comme un fou de souffler dans le petit tuyau comme un deraté pour faire bouger la " soupape"..en vain...' apres reflexion maintenant je crois qui aurait fallu aspirer en fait au vu du systeme...j appuies avec mon doigt du coup pour la faire bouger cette foutue soupape...j y arrive :) ah...faut la faire remonter en fait vers le petit tuyau d ou la reflexion de me dire qu il aurait donc fallu aspirer puisque qu'en souflant je la poussais vers le bas et elle etait deja en butée, faut qu'elle remonte pour qu'elle soit en position ouverte et donc laisser passer l air :oui: ... enfin bref.....je remonte tout ca.....je vais de nouveau faire un tour, et là tout marche nikel..j vais faire le soive..ou le pilote...et toujours tout fonctionne bien, je fais une 30é de bornes ville route et rocade....tout fonctionne nikel toujours, je rentre, je bois un café, je laisse la voiture un peu refroidir...je repars faire 10 - 15 kms du meme genre..pour verifier...aucun soucis...je rentre, je laisse la voiture bien refroidir, je mange..les infos, un cafe un pipi et on repars pour 20 bornes...et tout marche toujours tres bien, et là je vous ecrit :)
Donc j en deduit que c'est cette DV qui deconnais, mais comme elle seule est simplement mecanique, et qu il ne semble pas y avoir le moindre defaut, se serait elle ovalisée et que de temps a autre, quoique souvent.. elle se bloquerait en position ouvert?
C'est peut etre ca le petit bruit de souffle que j entendais parfois...l air qui passe constamment dans le retour du tuyau juste apres debimetre, comme si il y aurait un retour depression turbo constant..on aurait dit un vent..difficile a expliquer comme ca..

Je pense donc, que je vais quand meme la remplacer par securité..je vais aussi enlever ce code defaut recirculation d air qui a du rester, puis je reverifierais demain apres 10 15 kms d essais ;) ..on verra alors le verdict DIAG ce qu il dit...

Amprs j espere vraiment que c'est ca, parceque là elle marche vraiment tres fort, ca pousse, ecxelent couple en reprise, meme en 5.
Ah oui, j ai fait un test comme certain l on fait sur ce forum, a savoir la vitesse en fonction du rapport et du regime moteur, en 2 je vais a 110 !
Vous me croyez ? :P

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13331
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Re: voyant abs epc esp et moteur allumés !!!

Message par memaster62 » 19 sept. 2016 11:47

muppets62 a écrit :
Amprs j espere vraiment que c'est ca, parceque là elle marche vraiment tres fort, ca pousse, ecxelent couple en reprise, meme en 5.
Ah oui, j ai fait un test comme certain l on fait sur ce forum, a savoir la vitesse en fonction du rapport et du regime moteur, en 2 je vais a 110 !
Vous me croyez ? :P
8O mon turbal ne prends "que" 100km.h au rupteur
mon vr5 dépasse les 105km.h mais il est reprog. avec un décallage du rupteur :fou: faire attention également à l'erreur de lecture sur l'aiguille du tachymetre et faire ta mesure avec torque qui indique la vraie vitesse en sortie de boite.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13331
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Re: voyant abs epc esp et moteur allumés !!!

Message par memaster62 » 19 sept. 2016 14:55

lolooooo62 a écrit :
memaster62 a écrit :je connais O2 ;) pour les chiffres annoncées, je pense que c'est correct sauf la consommation qui va grimper et non pas baisser :P
Tu consommais beaucoup plus avec la turbo ??
environ 1L de plus en moyenne, car évidemment si tu fais une reprog. et que tu ne t'en sers pas pour faire des reprises... :(
beaucoup de gens en France, vous dirons, "ouais ça sers à rien on ne peut plus rouler de toute façon" (radars, flics, écologie...) et ils oublient que c'est plaisant à conduire une voiture dynamique :
"qui s'arrache bien en insertion"
"pour anticiper un dépassement"

et à contrario, les français sont les 1er à se comparer le zizi avec leur TDI GT, hdi, dci; ça m'a toujours fait rire :mange: :lol:
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: voyant abs epc esp et moteur allumés !!!

Message par lolooooo62 » 19 sept. 2016 17:26

memaster62 a écrit :
lolooooo62 a écrit :
memaster62 a écrit :je connais O2 ;) pour les chiffres annoncées, je pense que c'est correct sauf la consommation qui va grimper et non pas baisser :P
Tu consommais beaucoup plus avec la turbo ??
environ 1L de plus en moyenne, car évidemment si tu fais une reprog. et que tu ne t'en sers pas pour faire des reprises... :(
beaucoup de gens en France, vous dirons, "ouais ça sers à rien on ne peut plus rouler de toute façon" (radars, flics, écologie...) et ils oublient que c'est plaisant à conduire une voiture dynamique :
"qui s'arrache bien en insertion"
"pour anticiper un dépassement"

et à contrario, les français sont les 1er à se comparer le zizi avec leur TDI GT, hdi, dci; ça m'a toujours fait rire :mange: :lol:
T'as oublié aussi les DA en sortie de péage :D ...pis ben pour les GT TDI Turbo+ ben ils ont une zone rouge à 4500 trs/mn, c'est pas pareil quoi :P .....le verdict reste le même : c'est toujours plus agréable d'en avoir sous le pied droit :oui:
Une beetle peut en cacher une autre...

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13331
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Re: voyant abs epc esp et moteur allumés !!!

Message par memaster62 » 20 sept. 2016 10:32

lolooooo62 a écrit :
T'as oublié aussi les DA en sortie de péage :D ...pis ben pour les GT TDI Turbo+ ben ils ont une zone rouge à 4500 trs/mn, c'est pas pareil quoi :P .....le verdict reste le même : c'est toujours plus agréable d'en avoir sous le pied droit :oui:
j'ai roulé il y a peu avec mon 1.8T sur la côte ;) , ben en fait j'ai été dépité :calimero: :( . Dans les fortes côtes en ville pour monter chez moi; ça n'a rien dans le sac :cry: faut "attendre" que le turbo charge ou taper dans la 1ère 2nde :mange: (même une reprog n'y change rien) le VR5 s'en sort mieux à ce niveau plus de couple et de souplesse (je suppose que je ne t'apprends rien :P :coucou: ) et je ne parle même pas du V8 qui est très à l'aise dans ces conditions sans forcer. :oops:
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: voyant abs epc esp et moteur allumés !!!

Message par lolooooo62 » 20 sept. 2016 11:19

memaster62 a écrit :
lolooooo62 a écrit :
T'as oublié aussi les DA en sortie de péage :D ...pis ben pour les GT TDI Turbo+ ben ils ont une zone rouge à 4500 trs/mn, c'est pas pareil quoi :P .....le verdict reste le même : c'est toujours plus agréable d'en avoir sous le pied droit :oui:
j'ai roulé il y a peu avec mon 1.8T sur la côte ;) , ben en fait j'ai été dépité :calimero: :( . Dans les fortes côtes en ville pour monter chez moi; ça n'a rien dans le sac :cry: faut "attendre" que le turbo charge ou taper dans la 1ère 2nde :mange: (même une reprog n'y change rien) le VR5 s'en sort mieux à ce niveau plus de couple et de souplesse (je suppose que je ne t'apprends rien :P :coucou: ) et je ne parle même pas du V8 qui est très à l'aise dans ces conditions sans forcer. :oops:
Chui vert j'ai pas pu la voir " en vrai " ta turbo :oops: :coucou: ; c'est vrai que le VR5 répond dès qu'on lui demande....aucun temps de réaction et à quasiment n'importe quel régime :) ; après le V8 ben c'est un V8 :lol: avec aussi 340 bourrins quand même 8) .
C'est vrai que sur la côte avec ses montées et ses virages le VR5 est beaucoup plus " adapté " :D
Une beetle peut en cacher une autre...

muppets62
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 28 févr. 2016 11:14

Re: voyant abs epc esp et moteur allumés !!!

Message par muppets62 » 22 sept. 2016 15:02

bon bien malgré le nettoyage de la dump, toujours autant de soucis, donc suis allé chez VW pour acheter une nouvelle, et voilà, probleme totalement resolu cette fois ci...enfin.. :D ..et je n ai plus ce siblemment voilé a la depression turbo, moi qui avait eut peur que celui ci ait des ailettes tordu...suis content, plus qu a envisager la reprog

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: voyant abs epc esp et moteur allumés !!!

Message par lolooooo62 » 22 sept. 2016 18:45

:upup: :upup:
Une beetle peut en cacher une autre...

muppets62
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 28 févr. 2016 11:14

Re: voyant abs epc esp et moteur allumés !!!

Message par muppets62 » 25 sept. 2016 22:46

merci loloooo62, mais voilà, apres 2 jours d entiere satisfaction, voila que la beetle deconne a plein pot :) ..perte de puissance par intermittence, surtout a chaud, suis deg et ras la bol là :x
Code defaut trouve au diag: 17705 P1297 035: Liaison compresseur/papillon: chute de pression

je ne vis plus depuis que j ai toutes ces pannes a repetition sur cette voiture, alors si quelqu un a une idée plausible....de quoi me réconforter svp :cry:

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: voyant abs epc esp et moteur allumés !!!

Message par lolooooo62 » 26 sept. 2016 13:19

Est ce que avec le Vag ou Torque tu peux voir ton mélange air/carburant en direct live ??? :? ( on doit avoir 14 gr d'air pour 1 gr de carburant ??? Memaster si tu nous lis :) ) Tu pourrais peut être incriminer ton papillon si celui ci ne laisse pas entrer assez d'air ?
Une beetle peut en cacher une autre...

muppets62
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 28 févr. 2016 11:14

Re: voyant abs epc esp et moteur allumés !!!

Message par muppets62 » 15 oct. 2016 14:08

Une question, j ai essaye de débrancher la n249, j avais eut au debut moins de soucis..pas tres longtemps d ailleurs comme apres avoir changé la dv.....parcontre j ai pas de voyant TDB d allumé, bizarre ça non ?
et maintenant a froid la voiture broute par intermitence en faisant tuf tuf tuf jusqu a la fin du mode starter... comprends plus rien moi :P

muppets62
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 28 févr. 2016 11:14

Re: voyant abs epc esp et moteur allumés !!!

Message par muppets62 » 17 oct. 2016 12:11

bon bien je me tâte a la revendre la NB, suis deja entrain de regarder pour du neuf dans les diverses concessions, ....

C'est peut etre un truc con ce probleme de puissance aleatoire, mais je ne compte pas passer ma vie dessus, si y a des amateurs...

muppets62
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 28 févr. 2016 11:14

Re: voyant abs epc esp et moteur allumés !!!

Message par muppets62 » 17 oct. 2016 16:28

combien cela me couterait de refaire une reinitialisation et reprogramation a l origine du calculateur, peut etre que celui ci bug non?

muppets62
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 28 févr. 2016 11:14

Re: voyant abs epc esp et moteur allumés !!! resoluu

Message par muppets62 » 24 oct. 2016 16:34

slt tout le monde,
Bon apparemment j ai resolu le probleme, je m explique:

Ce weekend, plein le C de la beetle qui merde pas possible, coupure brutale du turbo suivi d un manque totale de puissance, meme ma seat ibiza 1.4 de 1998 avait plus de peche et de couple, pour dire......j ai entepris 2 3 modifications, et un peu d observation..enfin beaucoup d observation...
J ai tout d abord modifier le systeme complet suivant un schema type que j ai pu trouvé sur le net...
Image
schema modification
ca a amelioré le fonctionnement, mais pas tres longtemps, donc de là je me suis penché sur la question, et j ai remarqué qu au diag, j avais le defaut apres ce changement, qui me disait en gros que j avais un probleme de flux d air du SAI..

Alors apres reflexion, et hésitation aussi, j ai demonté la durite du sai, celle qui souffle vers le moteur puis j ai balancé dedans du nettoyant frein a gogo, j ai laissé secher longtemps, en meme temps j ai aussi depose la durite qui va du collecteur d admission a la capsule de pression d essence, je balance aussi du nettoyant dans le collecteur par l orifice ouvert , dans le collecteur, pas dans la capsule bien sur, laissé secher, tout remis en place et là je demarre :P ..la voiture a du mal, j essais en plusieurs fois, puis j insiste sur le démarreur, et là elle démarre en vrac, puis au bout d'une vingtaine de secondes, elle se stabilise enfin pour retrouver un regime normal.
Ca pu pas possible dans le garage lol...

Ah oui j oubliais, a savoir que vu le defaut rencontré sur le flux d air sai, j avais avant fait des test, quand je la debranchais la durite en demarrant a froid bien sur, je l entendais bien tourner niquel avec un tres bon flux d air, mais quand j essayais de la remettre pour que ca souffle dans le moteur, c'etait tres tres difficile, et je me suis alors demandé si y avais pas un bouchon dans le circuit d air justement, d ou l envoi de nettoyant frein dans le conduit....

De là j ai deja trouvé le ralentit bien stable par rapport a avant, alors j ai remis toute la configuration d origine, les durites qu je vous parlais sur le schema, puis suis allé faire un grand tour..et là :hop: :hop: :hop: :D :D

J ai fais des kilometres ce dimanche....puis rebelotte ce lundi, et toujours niquel...
donc je me demande si en fin de compte, ce n etait pas la vanne de recyclage qui etait bien encrassée, mais a ce jour la voiture fonctionne du tonnerre, je n ai plus les boost a 3 bars, tout est redevenu normal, les accelerations impeccable, plus aucune coupure, et les reprises normales sur rocade a 110 par exemple, a vitesse stabilisée, quand je rappuis ca part, avant je ne pouvais meme plus doubler, en ville ca depote carement aussi, j ai enfin un vrai moteur...

Reste a demonter ce bloc pour un nettoyage complet et en esperant que ca dure

Avatar de l’utilisateur
PanzerBee
Jeune Pilote
Jeune Pilote
Messages : 400
Inscription : 29 déc. 2015 11:31

Re: voyant abs epc esp et moteur allumés !!! resolu

Message par PanzerBee » 26 oct. 2016 08:55

wow chapeau !
de la tenacité et ça a payé !
SAI ? Tu parles de la pompe à injection d'air secondaire ? le bloc noir qui souffle à froid le matin ?? :)
Content pour toi, j'espère que cette fois sera la bonne :oui:

Répondre