Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

Problème moteur, perte de puissance.

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
jeromeleduc
Visiteur
Visiteur
Messages : 4
Inscription : 20 nov. 2015 12:31

Problème moteur, perte de puissance.

Message par jeromeleduc » 08 mars 2016 13:41

Bonjour,
J'ai un petit soucis avec ma beetle 2000 1.9 tdi.
Lorsque je maintiens l'accélérateur trop longtemps (8 secondes plus ou moins) le moteur se met en "sécurité". Je n'ai plus aucune puissance comme si le turbo ne fonctionnait plus. Quand je la coupe et la redémarre, tout re fonctionne. Mon garagiste ne trouve pas le problème et cela persiste depuis des mois! J'ai fait un petit tour sur le forum car ce problème est apparement fréquent. Mais je n'ai rien trouvé pour solutionner mon problème. J'ai changé le turbo, changé le debimetre d'air, changer capteur de pression de suralimentation, et fait l'entretien.
Une idée???
Merci d'avance.

Avatar de l’utilisateur
Nene-nb30
Jeune Permis
Jeune Permis
Messages : 66
Inscription : 29 oct. 2008 15:10
Localisation : Le Gard

Re: Problème moteur, perte de puissance.

Message par Nene-nb30 » 08 mars 2016 20:08

Je dis peut-être une bêtise, mais dans quel état est la vanne egr??
Le rire est le propre de l'homme! le savon aussi!

jeromeleduc
Visiteur
Visiteur
Messages : 4
Inscription : 20 nov. 2015 12:31

Re: Problème moteur, perte de puissance.

Message par jeromeleduc » 09 mars 2016 00:22

Je n'en ai aucune idée... Comment puis-je la vérifier? Je peux la bloquer avec une plaque?
(Je suis pas un as de la mécanique :/ )

Répondre