Page 1 sur 3

en acceleration, BeeBee a freiné !

Publié : 10 juin 2013 17:30
par cathy
Ce matin, sans clignotants, allant chercher la pièce du warning chez VW :fou: (changée depuis), juste après avoir rencontrer messieurs et mesdames de la police :oops: , dans un rond point, en seconde, je prends la sortie (j'ai peut-être mis mon clignotant par reflex), j’accélère et là.....comme un bruit de ferraille, elle a freinée net 8O 8O 8O (si bien que je suis atterrie sur le volant et donc ai klaxonné devant ces messieurs-dames).....et là j'ai du rétrograder et BeeBee est repartie de plus belle :roll: (ESP allumé)!!!!!!!!!!
Elle me l'a déjà fait 2 ou 3 fois......ces 6 derniers mois !!! :cry:
C'est quoi ??
Grave ou seulement diesel de mauvaise qualité ?? :roll:

Re: en acceleration, BeeBee a freiné !

Publié : 10 juin 2013 19:55
par SpeedyBug
Aie... Elle a freiné ou a eu des ratés? :?

Re: en acceleration, BeeBee a freiné !

Publié : 10 juin 2013 20:20
par Bullit13S
et en appuyant sur les freins elle accélère ou freine aussi :?

Re: en acceleration, BeeBee a freiné !

Publié : 10 juin 2013 20:56
par cathy
SpeedyBug a écrit :Aie... Elle a freiné ou a eu des ratés? :?
c'est comment les ratés ? un blocage ? C'était comme s'il y avait un truc sur la route qui l'aurait bloqué ! Comme calé.....c'est difficile à expliquer surtout que j'ai eu très peur !!!!

-- 10 Juin 2013 20:58 --
Bullit13S a écrit :et en appuyant sur les freins elle accélère ou freine aussi :?
Mais non, je me suis pas trompée de pédale !!!!! Les freins nickel, embrayage ok, moteur ronronnement ideal........je sais pas quoi dire..... :(

Re: en acceleration, BeeBee a freiné !

Publié : 11 juin 2013 19:14
par Bullit13S
Le voyant ESP, s'est éteint ou est ce qu'il s'allume toujours :?

La pédale du milieu faut l'utiliser qu'en cas de besoin sinon t'es pas obligée, ok!!! :lol:

Re: en acceleration, BeeBee a freiné !

Publié : 12 juin 2013 08:51
par SpeedyBug
Il faudrait que tu sois un peu plus précise dans tes explications car c'est assez difficile à comprendre! :?

Re: en acceleration, BeeBee a freiné !

Publié : 12 juin 2013 11:51
par cathy
Bullit13S a écrit :Le voyant ESP, s'est éteint ou est ce qu'il s'allume toujours :?

La pédale du milieu faut l'utiliser qu'en cas de besoin sinon t'es pas obligée, ok!!! :lol:
Le voyant ESP s’allume de temps en temps, aujourd'hui, par exemple après 10 km, sans explication!!! j'ai lu un truc de Bidou qui parle " ou du capteur de lacet qui est derrière le volant" : et quelquefois ça correspond aux virages et courbes ! J'ai changé les jantes (une était voilée :roll: )pneus 17', tient la route parfaitement.....

-- 12 Juin 2013 11:58 --
SpeedyBug a écrit :Il faudrait que tu sois un peu plus précise dans tes explications car c'est assez difficile à comprendre! :?
Je sais, c'est difficile, j'ai réfléchi : peut-être le régime était bas, j'ai merdé avec l'embrayage, car le bruit quand j'y pense ressemblait à un passage de vitesse sans débrayer !!!!
Mais pourquoi elle n'a pas calé ???
"Bullit13S" aurait (conditionnel) raison ??????????? :diable:
VW n'a jamais rien vu sur le diag ni embrayage, ni code défaut G-85 !!!!!!!

Re: en acceleration, BeeBee a freiné !

Publié : 12 juin 2013 16:00
par memaster62
tu es sure de ne pas avoir enclanché la marche arrière sans le vouloir? :fou:
et ton pied gauche+cerveau a rattrapé le coup dans la seconde. :mange:

Re: en acceleration, BeeBee a freiné !

Publié : 12 juin 2013 18:19
par Badazz
regardes tes disques de freins avant ou arrière si ils ne sont pas très usés,
j'ai déjà eu ça sur sur une clio il y a longtemps
j'avais mis le temps pour remplacer mes disques et un jour sur une ligne droite elle m'a fait comme un coup de frein à main ,les plaquettes ce sont bloquées à cause de la profondeur des disques vu l'usure importante

Re: en acceleration, BeeBee a freiné !

Publié : 12 juin 2013 21:01
par Bullit13S
Aucun fils ne pend vers le pédalier, qui se serait peut être enroulé dans la colonne de direction.
Bon OK on à bien plaisanté à te taquiner :ange: , mais je doute quand même à une erreur de pédalage qui aurait fait allumer l'ESP.

Si tu a l'occasion, fait là repasser au diag VW, et demandes leur de regarder au niveau de la colonne si rien ne s'est pas débranché ...
sait on jamais
:tchin:

C'est arrivé à une dame que je connais, qui mettait une canne antivol chaque nuit, et à force elle avait abimé le contacteur stop; si bien qu'il donnait une info de freinage, alors
que la conductrice accélérait, et du coup, l'électronique se mettait en mode coupure (un peu comme quand on veut jouer les Seb Loeb en tentant un talon pointe avec une voiture de série Meuhhhh ça marche pas :fou: )

Re: en acceleration, BeeBee a freiné !

Publié : 13 juin 2013 13:40
par cathy
Dernières nouvelles,
Ce matin, accélération douce (50 km/h) en 3eme, ligne droite ...(sure de sure, seulement une pédale!!!) et hop " ce coup d’arrêt", donc freinage, seconde et ESP qui s'allume.
Ensuite, en rentrant, 2 autre fois.....la premiers, ESP ne s'est pas allumé, la seconde oui. :x
ça pourrait être comme dit Badazz, mais le type qui vient de changer mes pneus me l'aurait dit ???
De toute façon c'est à partir de cette pédale d’accélération, mais ensuite j'ai essayer un peu + fort et un peu +.... rien.
Je vais regarder si fils il y a , pour VW ici faut attendre (ils sont très lents ou super débordés ??)............et 70 E.
Vous tiens au courant si détails + précis......
Merci d’être là... :oui: :oui:

Ps: Est ce que ça pourrait avoir un rapport avec "rotule, cardan, barre de direction, soufflet de transmission " ???????????????????
Car réparation prévue très prochainement ..... :cry:

Re: en acceleration, BeeBee a freiné !

Publié : 13 juin 2013 17:29
par gaet1105
A tu passé ta Beebee a la valise ? tu pourrait decouvrir ta panne en 2 Minutes ... lol

Re: en acceleration, BeeBee a freiné !

Publié : 13 juin 2013 19:19
par cathy
gaet1105 a écrit :A tu passé ta Beebee a la valise ? tu pourrait decouvrir ta panne en 2 Minutes ... lol
pas de rendez vous possible avant lundi !!!!!!!!! :cry: :cry: :cry:

Re: en acceleration, BeeBee a freiné !

Publié : 28 juin 2013 15:04
par cathy
Me revoilà....problèmes de santé et BeeBee au garage!
Résultat : rotules, cardans et axe entre les 2 cotés changés. Volant plus stable, beaucoup plus stable !!!! 8O
Le coup du frein "pourrait" être que rien n'avait de l'équilibre (selon vitesse, inclinaison..... :? ) donc ESP bloque tout !!!!!!!!!
Tout ok au niveau freins et disques !!!!
Moi pas spécialiste ..... :ange:
Vous en pensez quoi ???
Je n'ai conduit que 5 minutes (peux pas encore) mais mon mari a vu une sacrée différence et en essayant tout ce qui faisait énervé ESP :diable: ....aucun signe de vie !!!!!!!!!!!!
Voilà, espérons que tout est fini........ :coucou:

Re: en acceleration, BeeBee a freiné !

Publié : 19 sept. 2013 15:40
par cathy
[quote="cathy"]Me revoilà....problèmes de santé et BeeBee au garage!
Résultat : rotules, cardans et axe entre les 2 cotés changés. Volant plus stable, beaucoup plus stable !!!! 8O
Le coup du frein "pourrait" être que rien n'avait de l'équilibre (selon vitesse, inclinaison..... :? ) donc ESP bloque tout !!!!!!!!!
Tout ok au niveau freins et disques !!!!
Moi pas spécialiste ..... :ange:

Est ce qu'il arrive à Monsieur ESP d'étre changé ? Chef garagiste l'a dit !!!!!!!!!!!!!!! 8O
Pédale de frein bloquée un soir (tous les phares de frein allumés) :cry:
Est ce que ça pourrait être elle qui reste "un peu" bloqué de temps en temps ???? :?