Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

en acceleration, BeeBee a freiné !

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
seb44
As du Volant
As du Volant
Messages : 2713
Inscription : 20 déc. 2012 18:46

Re: en acceleration, BeeBee a freiné !

Message par seb44 » 15 avr. 2017 09:07

Numéro 2 ???????????????????????????????

Image
Jamais dans la tendance mais toujours dans la bonne direction !!!



Image

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: en acceleration, BeeBee a freiné !

Message par lolooooo62 » 15 avr. 2017 12:28

seb44 a écrit :
15 avr. 2017 09:07
Numéro 2 ???????????????????????????????

Image
Le capteur de vitesse tu penses Seb ??
Une beetle peut en cacher une autre...

Avatar de l’utilisateur
seb44
As du Volant
As du Volant
Messages : 2713
Inscription : 20 déc. 2012 18:46

Re: en acceleration, BeeBee a freiné !

Message par seb44 » 15 avr. 2017 12:45

lolooooo62 a écrit :
15 avr. 2017 12:28


Le capteur de vitesse tu penses Seb ??


:lol: Fatigue ;)

j'ai trouvé sa mais sur Golf 4


Image

Image

Image

Image[/quote]
Jamais dans la tendance mais toujours dans la bonne direction !!!



Image

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: en acceleration, BeeBee a freiné !

Message par lolooooo62 » 15 avr. 2017 19:50

T'as plus les yeux en face des trous Seb :lol: Oui ce schéma là correspond plus au problème de Cathy :)
Une beetle peut en cacher une autre...

Avatar de l’utilisateur
seb44
As du Volant
As du Volant
Messages : 2713
Inscription : 20 déc. 2012 18:46

Re: en acceleration, BeeBee a freiné !

Message par seb44 » 15 avr. 2017 20:04

lolooooo62 a écrit :
15 avr. 2017 19:50
T'as plus les yeux en face des trous Seb :lol: Oui ce schéma là correspond plus au problème de Cathy :)



Bonne nuit :coucou:
Jamais dans la tendance mais toujours dans la bonne direction !!!



Image

Avatar de l’utilisateur
cathy
Jeune Pilote
Jeune Pilote
Messages : 442
Inscription : 12 févr. 2012 19:16
Localisation : angers

Re: en acceleration, BeeBee a freiné !

Message par cathy » 16 avr. 2017 12:23

heu ...... je ne sais quoi dire ........... G200, ça serait lui..... suis capable de le changer ?????????????
heu..... vous m'épatez .......
....c'est quand que vous passez par ici ??? histoire d'arroser la victoire sur l'ESP !!!!!!!!!!!!! :D :D :D

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: en acceleration, BeeBee a freiné !

Message par lolooooo62 » 16 avr. 2017 15:26

Pour le remplacement je pense pas que ce soit bien sorcier....par contre le prix je m'était renseigné je crois que ça tournait vers les 170 euros :non:
Une beetle peut en cacher une autre...

Avatar de l’utilisateur
Nene-nb30
Jeune Permis
Jeune Permis
Messages : 66
Inscription : 29 oct. 2008 15:10
Localisation : Le Gard

Re: en acceleration, BeeBee a freiné !

Message par Nene-nb30 » 18 avr. 2017 22:48

Bonsoir a tous!

je viens de lire tout le post! Que de soucis avec cet ESP....
J'ai acheté ma beetle l'année dernière, en janvier!
2 ou 3 mois + tard, j'ai le voyant ESP qui a commencé à s'afficher, et qui continu aujourd'hui! lol
Il s'affiche apres que j'ai parcourru quelques km, 10 km maxi voire bien moins....

Semaine derniere, j'ai fait passé ma beetle 'a la valise car j'avais d'autres voyants d'allumés....
pour l'ESP, c'est le capteur d'acceleration qui est hs....et coute la modique somme de 150€ chez vw....
Pour le moment, ma beetle roule nickel malgré l'affichage de l'ESP.

Bon courage a vous!
Le rire est le propre de l'homme! le savon aussi!

Avatar de l’utilisateur
cathy
Jeune Pilote
Jeune Pilote
Messages : 442
Inscription : 12 févr. 2012 19:16
Localisation : angers

Re: en acceleration, BeeBee a freiné !

Message par cathy » 26 oct. 2017 11:43

Dernières nouvelles du front....

Valise passée chez Ouest injection:
error : 058F et 0606
Capteur combiné pour accélérateur et taux rotation : 685 € (le mec ne sait mème pas où il se trouve!) G200 ?????
mais avant vw avait dit capteur lacet (469 €) G 202 ???????
Je dois changer les 2 ?
685 + 469 + MO + reprogramation = je la vends !!!!!! (peut être) :( :( :( :( :( :(

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: en acceleration, BeeBee a freiné !

Message par lolooooo62 » 26 oct. 2017 20:15

Les deux aurait "claqués" en même temps??? :? Je pense pas que tu sois obligée de remplacer les deux, si ça se trouve un défaut en occasionne un autre?? Ca t'empêche de rouler?
Une beetle peut en cacher une autre...

Avatar de l’utilisateur
cathy
Jeune Pilote
Jeune Pilote
Messages : 442
Inscription : 12 févr. 2012 19:16
Localisation : angers

Re: en acceleration, BeeBee a freiné !

Message par cathy » 27 oct. 2017 14:44

lolooooo62 a écrit :
26 oct. 2017 20:15
Les deux aurait "claqués" en même temps??? :? Je pense pas que tu sois obligée de remplacer les deux, si ça se trouve un défaut en occasionne un autre?? Ca t'empêche de rouler?
Ben ....
si le voyant est présent sur le tableau de bord : esp ne fonctionne pas et je "glisse" parfois
s'il est éteint, je conduit, j’accélère et un horrible bruit de casserole arrive, l'esp clignote et là : soi j’appuie dessus pour qu'il reste fixe et tout ok
soi je le laisse en paix et là .... la voiture s’arrête !
c'est assez flippant ! 8O 8O 8O 8O
j'ai envoyé le diag à un garage vw, qui accepte de poser des pièces d'occas, j'attends leur réponse.

Avatar de l’utilisateur
lolooooo62
Pilote
Pilote
Messages : 1045
Inscription : 21 nov. 2014 13:34
Localisation : Boulogne sur mer

Re: en acceleration, BeeBee a freiné !

Message par lolooooo62 » 28 oct. 2017 20:05

Apparemment l'ESP fait son boulot, mais tu n'arrives pas à voir d'où vient le bruit de casserole ?? Faut espérer que VW veuille bien te changer les pièces!! :?
Une beetle peut en cacher une autre...

Avatar de l’utilisateur
cathy
Jeune Pilote
Jeune Pilote
Messages : 442
Inscription : 12 févr. 2012 19:16
Localisation : angers

Re: en acceleration, BeeBee a freiné !

Message par cathy » 14 nov. 2017 16:54

seb44 a écrit :
15 avr. 2017 09:07
Numéro 2 ???????????????????????????????

Image
Sorry .... un charmant jeune homme de wolfsburg m'a écrit ceci :
"Ce numéro de pièce 1J1907637A = 1J0907657A + 1J0907651A
1J0907651A = http://www.xenone.de/ABS-ESP-Sensors/ES ... anguage=en
1J0907657A = http://www.xenone.de/ABS-ESP-Sensors/ES ... anguage=en"
vous en pensez quoi ???
je n'y comprends plus rien !!!!! :mange:

Répondre