Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

Gros problème clignotants/warning

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Rose76930
Visiteur
Visiteur
Messages : 3
Inscription : 21 mars 2010 19:46
Localisation : france

Gros problème clignotants/warning

Message par Rose76930 » 19 juil. 2012 12:10

Bonjour à tous,

Je m'appelle Laura, j'ai 21 ans et je suis amoureuse de ma Beetle, elle est grise anthracite de 2006.
J'ai cherché mon problème dans les sujets mais je n'ai pas trouvé ce problème, pour la plupart des cas les clignotants ne fonctionnent plus et ce n'est pas mon cas.

Je n'ai eu aucun problème durant 2 ans (depuis que je l'ai) mais depuis quelques mois durant un mariage j'ai mis les warnings une petite demi-heure et depuis ce jour j'ai un bruit incessant de clignotants avec rapidité x10.

Je vais essayer de vous expliquer au mieux ; la totalité de mes clignotants fonctionnent parfaitement (gauche, droite, avant, arrière, rétro droit, rétro gauche) bref tout est Nikel, les warnings également, les boutons aussi tout est normal sauf que dès que j'enclenche un clignotant peu importe gauche ou droite, une fois le virage effectué le clignotant s'arrête tout a fait normalement et là HOP le bruit commence "tik tik tik tik tik tik tik" pendant 15/20 secondes puis ça s'arrête (la plupart du temps). C'est assez stressant et parfois ça continue plus d'une minute, un bruit assez fort & gênant.

Je ne sais pas ce que c'est, je ne sais pas ce qui a pu déclencher ça et encore moins comment résoudre ce problème, j'ai attendu, en espérant que ça s'arrête mais ça ne s'est jamais arrêté :-(

J'ai entendu parler : - de "bras de flasher" avec a peu près le même problème mais ce n'était pas pour New Beetle...
- de "clignotite de beetle" mais les clignotants ne fonctionne plus du tout alors que moi ils fonctionnent !

J'ai appelé WW qui n'a jamais entendu parler de ce problème, bref je suis perdue...

Je suis preneuse de toutes vos réponses, merci à tous par avance pour votre aide.
Laura

Avatar de l’utilisateur
doodz
Jeune Pilote
Jeune Pilote
Messages : 580
Inscription : 11 oct. 2005 20:24
Localisation : Nord

Re: Gros problème clignotants/warning

Message par doodz » 19 juil. 2012 12:34

J'ai trouvé ça :
:arrow: http://www.forum-newbeetle.fr/topic16935-15.html
:arrow: http://www.forum-newbeetle.fr/topic4461-15.html

Bon là leurs clignos ne vont plus ...
Toi, même si tout fonctionne, il faudrait pt ê tester en changeant le bouton warning ?!

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20498
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Re: Gros problème clignotants/warning

Message par Astroman » 19 juil. 2012 17:34

La logique serait de commencer par le remplacement du bouton de warning comme le suggère Doodz ;)

Toutes les ampoules de clignotant sont OK AV AR Répétiteurs rétroviseurs :?
Lorsqu'une grille, en action, la centrale clignotante s'emballe comme si elle devenait folle :fou:
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Per aspera ad astra"

Mani31
Visiteur
Visiteur
Messages : 6
Inscription : 26 nov. 2013 14:50

Re: Gros problème clignotants/warning

Message par Mani31 » 26 nov. 2013 14:58

J'ai le même problème que toi mes clignotant n arrêtent pas de faire tic tic tic je suis allez chez wv ils m'ont changé le commodo du warning mais rien à faire sa continue en plus de ça j'ai le voyant de l airbag qui reste toujours allumé et quand j utilise trop le clignotant alors là j'ai les voyants suivants: esp frein à main quelqu un peut m aider a éclaircir se mystère j'ai rdv dans 15 jours chez wv mais j aimerais avoir des avis avant merci d avance

Avatar de l’utilisateur
Euskal77
Pilote
Pilote
Messages : 775
Inscription : 15 nov. 2008 00:16
Localisation : seine et marne

Re: Gros problème clignotants/warning

Message par Euskal77 » 26 nov. 2013 22:54

Mani31 a écrit :J'ai le même problème que toi mes clignotant n arrêtent pas de faire tic tic tic je suis allez chez wv ils m'ont changé le commodo du warning mais rien à faire sa continue en plus de ça j'ai le voyant de l airbag qui reste toujours allumé et quand j utilise trop le clignotant alors là j'ai les voyants suivants: esp frein à main quelqu un peut m aider a éclaircir se mystère j'ai rdv dans 15 jours chez wv mais j aimerais avoir des avis avant merci d avance
:( pas bien de s'inscrire juste pour poser une question sans passer par la case presentation.... :D

Mani31
Visiteur
Visiteur
Messages : 6
Inscription : 26 nov. 2013 14:50

Re: Gros problème clignotants/warning

Message par Mani31 » 27 nov. 2013 09:42

Désolé mais c la première fois que je v sur un forum, Je m'appelle manel j'ai 30ans j habite a launaguet et j'ai une beebee de 2004.

Mani31
Visiteur
Visiteur
Messages : 6
Inscription : 26 nov. 2013 14:50

Re: Gros problème clignotants/warning

Message par Mani31 » 10 déc. 2013 21:08

Voilà Wolswagen ma appelé après contrôle de ma voiture il faut que je change le commodo en plus du commodo warning que j'ai déjà remplacé. Les voyants qui se sont allumés du à une mauvaise connexion de la baterie et du coste ( un truc comme ça) du coup ma voiture c mise en défaut. Voilà je la récupère demain en espérant qu'elle ne fasse plus tic tic tic tic

Bruno59213
Visiteur
Visiteur
Messages : 3
Inscription : 24 déc. 2013 17:22
Localisation : Vendegies Sur Ecaillon 59

Re: Gros problème clignotants/warning

Message par Bruno59213 » 09 janv. 2018 16:14

Bonjour,
j'ai deux New Beetle cab de 2005 et 2015. J'ai TOUS changé dessus pour que ce bruit cesse sur le modèle 2005. Durant un an environ, rien, plus un bruit de clignotant intempestif et depuis peu cela recommence. Même chez Volkswagen Valenciennes - SLBA Bruay sur l'Escaut dans le NORD ( pas une référence soit dis en passant ) ils n'ont rien trouvé. Ils m'ont changé le centrale clignotant facturé 174 euros mais ça recommence ! Qui à la solution ? Merci

Répondre