Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

ou sont les repère de calage de distribution ??

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
j2mcox
Conduite accompagnée
Conduite accompagnée
Messages : 10
Inscription : 17 févr. 2006 15:37
Localisation : moselle france

ou sont les repère de calage de distribution ??

Message par j2mcox » 18 juin 2009 16:22

tout d'abord bonjour tout le monde

voila j'ai un petit souci enfin plusieur mais qui provienne tous du meme endroit a mon avis (beetle 1.9 tdi mod 2000 moteur alh )
apres changement de ma courroie distrib + pompe a eau par mes soins ( c pas la 1er fois vu que j'ai 318000km )
la voiture chauffe ( obliger de rouler sans thermostat)
et si je pousse un peut le moteur on dirrais qu'elle se met en defaut
et na plus de puissance
j'usqua ce que je coupe le contact et redemare

je voudrais savoir comment verifié si j'ai bien calé la courroie et si j'ai pas decalé d1 dent ma pompe a injection )

je voudrais connaitre les repères car dans ma revue technique ( en anglais) me montre un trou dans la poulie que je n'ai pas ( sur la pompe a inj ) ou sont les repères ?

pour l'arbre a came je le cale avec une clée de disqueuse du coté droit ( pompe a vide ) mais comment savoir que je n'ai pas inversé d'1/2 tour ?
qu'elle soupapes doivent etre en bas ou en haut ?
et sur le volant moteur il y a plusieur trait si je me souviens bien lequel dois je prendre ? puisje le decalé un peut pour gagné en puissance ?
je vous remerci d'avance

Avatar de l’utilisateur
Emmanuel76380
Jeune Pilote
Jeune Pilote
Messages : 400
Inscription : 08 avr. 2007 23:15
Localisation : Rouen

Message par Emmanuel76380 » 18 juin 2009 19:22

Je ne pense pas que ce soit un mauvais calage car sinon, en toute logique, le moteur ne tournerait pas : un diesel n'a pas d'explosion par étincelle mais par compression.

As-tu fait un diag pour savoir s'il n'y avait pas un défaut de capteur de pression de turbo? Toutes tes durites (air) sont elles bien serrées ou non fendues?

Quand tu parles de rouler sans thermostat, veux-tu dire que ton calorstat est enlevé? Ton ventilateur se déclenche-t-il normalement?

On va essayer d'interpeler Bullit pour qu'il nous éclaire aussi.

Bien à toi.

Emmanuel

j2mcox
Conduite accompagnée
Conduite accompagnée
Messages : 10
Inscription : 17 févr. 2006 15:37
Localisation : moselle france

Message par j2mcox » 18 juin 2009 23:24

tout d'abord merci de passer un peut de temp sur mon cas
-non je n'ai pas encore fait de diag
mais vu que je vais changer le pare brise la semaine prochaine j'en profiterais pour en faire un
-pour ce qui en est du calorstat c bien ça je roule sans calorstat

j'ai trouver un lien assez simpa mais c pas pour les moteur alh tout de meme il m'a donner une idée pour la pompe a inj que je suis aller essayer ( http://slharidon.club.fr/phpBB/viewtopi ... stribution )
je verrais demain s'il y a amelioration a mes problemes

pour les info vous pouvez etre assez technique j'ai fait des etudes en mecanique ( cap bep + mention mise au point moteur elec electro ) mais ne suis plus dans le domaine depuis quelques temp

et mon probleme de chauffe ( ce qui étais d'ailleur mon probleme de départ )
c un peut comme le probleme bien connu de pompe a eau qui se dessertie de l'axe ,
- mauvaise circulation radiateur qui ne chauffe pas uniformément ect ( et deja essayer un calorstat neuf ) et malgré la pompe a eau neuve ?

Répondre