Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

esp allumé

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
moyo
Pilote Confirmé
Pilote Confirmé
Messages : 2261
Inscription : 03 oct. 2005 20:29

Message par moyo » 04 juin 2009 12:33

c'est le rouge, le bleu c'est ta durite d'huile pour l'étrier :)
Image

Image

Avatar de l’utilisateur
joseuvic
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 25 juil. 2006 22:04
Localisation : pas loin de la New Beetle de ma femme
Contact :

Message par joseuvic » 13 juin 2009 08:29

Bonjour;
Sur ma New Beetle 1,4L Fancy de juin 2006, hier au démarrage, le voyant ESP est resté allumé.
Suite à cette constatation, j'ai sorti le manuel et vu qu'on pouvait désactiver l'ESP en appuyant sur la touche prévue à cet effet au tableau de bord. J'ai essayé pour voir et cette touche ne reste pas enfoncée comme la touche dégivrage arrière qui est juste à côté et le voyant de la touche ne s'allume pas.
Je précise que je n'ai jamais eu recours à l'ESP et que le véhicule n'a que 22000 km au compteur.
Quelqu'un a-t'il déjà été confronté à ce type de problème?
Lorsque vous appuyez sur la touche ESP de votre voiture, reste-t'elle enfoncée et le voyant s'allume t'il?
Merci d'avance.

perrauje
Conduite accompagnée
Conduite accompagnée
Messages : 20
Inscription : 16 mai 2009 15:34
Localisation : bordeaux

Message par perrauje » 13 juin 2009 08:38

Bonjour Joseuvic,
La touche esp ne s'enfonce pas.
LA touche esp permet d'activer ou désactiver l'esp
en fonctionnement normal, lorsque tu appuies sur l'esp et que ca le désactive ca allume le voyant au tdb ( voyant allumé = esp désactivé)
en fonctionnement normal également, lorsque tu appuies sur l'esp et que ca l'active ca éteint le voyant au tdb ( voyant éteint = esp ACTIVE)
TOi il s'est allumé tout seul, donc cela signifie qu'il y a peut-être un soucis. Et quand tu appuies et que donc tu essaye d'éteindre l'esp, ca allume le voyant (voir ce que j'ai écrit ci-dessus) donc en fait tu ne vois pas la différence entre esp désactivé et esp qui a un soucis.
ouf, je sais pas si j''ai été clair!

pour moi, ca s'allume de temps en temps, ca reste allumé un moment, et pui le jour d'après ca s'éteint...
Un très bon conseil m'a été donné : NETTOYER les capteurs esp de chaque roue, je ne l'ai pas encore fait, j'attends d'être en vacances.

voilou,
C'est ma première contribution en tant que "conseilleur" j'espèr eue je n'ai pas dit trop de bêtise.

Avatar de l’utilisateur
joseuvic
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 25 juil. 2006 22:04
Localisation : pas loin de la New Beetle de ma femme
Contact :

Message par joseuvic » 13 juin 2009 08:49

perrauje a écrit :Bonjour Joseuvic,
La touche esp ne s'enfonce pas.
LA touche esp permet d'activer ou désactiver l'esp.
Bonjour Perrauje et merci pour ta réponse;
Mais quand tu enfonces la touche ESP, est-ce que le voyant de la touche s'allume ou reste éteint?
En gros, si le voyant est éteint (au tableau de bord) et que tu appuies sur la touche, est-ce que le voyant de la touche s'allume?

perrauje
Conduite accompagnée
Conduite accompagnée
Messages : 20
Inscription : 16 mai 2009 15:34
Localisation : bordeaux

Message par perrauje » 13 juin 2009 09:25

non pour moi le voyant de la touche ne s'allume pas

Avatar de l’utilisateur
joseuvic
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 25 juil. 2006 22:04
Localisation : pas loin de la New Beetle de ma femme
Contact :

Message par joseuvic » 13 juin 2009 09:56

perrauje a écrit :non pour moi le voyant de la touche ne s'allume pas
Bon; C'est comme sur la mienne. Si la touche ne reste pas enfoncée et que le voyant de cette touche ne s'allume pas, ce n'est déjà pas à priori un souci côté touche.
Ca ne résout pas le problème mais ça en dédouane un.

Répondre