Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

help erreur P0411

Le forum sur les new beetle 1.8T et V5, de la puissance sous le capot
Répondre
Avatar de l’utilisateur
lespagnol81
Conducteur Aguerri
Conducteur Aguerri
Messages : 303
Inscription : 12 sept. 2010 00:42
Localisation : 81

help erreur P0411

Message par lespagnol81 » 02 oct. 2011 18:52

salut tout le monde jai le voyant de temperature bleu qui s'allume et s'eteind rapidement et la voiture broute un peu jusqu'a 2000tr/min donc j'ai fait un diag et j'ai cette erreur:

Adresse 01: Moteur Labels: 06A-906-032-AWD.lbl
No. pièce: 06A 906 032 CK
Pièce: 1.8l 5VT NB HS 3099
Codage: 00001
No. Atelier: WSC 00066

1 Code défaut trouvé
16795 - Système d´air secondaire Ecoulement défectueux
P0411 - 35-10 - - - Intermittent
Tests passés: 0000 0000

sauriez vous d'ou ca proviendrai
j'ai regarder et apparement ca viendrai de la pompe secondaire qui aurai une quantite insuffisante d'air
auriez vous deja eu se probleme sur vos 1.8T et V5?
merci de m'eclairer

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13331
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Re: help erreur P0411

Message par memaster62 » 02 oct. 2011 19:10

efface le defaut et vois s'il revient. s'il revient rapidement faut effectivement checké la pompe fautive.

sinon, cela me semble ne rien a voir avec le voyant de temperature. :?
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Bullit13
Champion du monde
Champion du monde
Messages : 6889
Inscription : 08 mai 2008 14:35
Localisation : Marseille

Re: help erreur P0411

Message par Bullit13 » 02 oct. 2011 20:20

memaster62 a écrit :efface le defaut et vois s'il revient. s'il revient rapidement faut effectivement checké la pompe fautive.

sinon, cela me semble ne rien a voir avec le voyant de temperature. :?

ouais c'est clair, ça m'étonne que les 2 soient liés ; en principe le voyant bleu c'est la sonde qui est avec le vase d'expansion :?

Avatar de l’utilisateur
lespagnol81
Conducteur Aguerri
Conducteur Aguerri
Messages : 303
Inscription : 12 sept. 2010 00:42
Localisation : 81

Re: help erreur P0411

Message par lespagnol81 » 02 oct. 2011 21:09

merci
je vais essayer de refaire un diag et tout effacer pour voir si ca change pour le voyant bleu d'eau j'ai mon mano T°eau qui a rendu l'âme donc j'ai aucune info pour savoir si c'est ma sonde
et je revient pour le resultat

Avatar de l’utilisateur
bidou
Champion du monde
Champion du monde
Messages : 4496
Inscription : 06 sept. 2007 17:46
Localisation : aisne 02 villers cotterets

Re: help erreur P0411

Message par bidou » 03 oct. 2011 13:04

:coucou:

c'est le 16775 le code inportant ;)

mais il y ai pas dans cette catégorie de code défaut de ross-tech :(

http://wiki.ross-tech.com/wiki/index.ph ... ault_Codes

Avatar de l’utilisateur
lespagnol81
Conducteur Aguerri
Conducteur Aguerri
Messages : 303
Inscription : 12 sept. 2010 00:42
Localisation : 81

Re: help erreur P0411

Message par lespagnol81 » 03 oct. 2011 19:34

salut
bon j'ai fait un diag avant de partir j'ai effacer les defauts et au retour j'en ai fait un autre et plus rien donc cool :hop: :hop:

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13331
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Re: help erreur P0411

Message par memaster62 » 03 oct. 2011 20:09

attends un peu, peut etre que le defaut va se reproduire sous certaines conditions. :calimero:
a surveiler donc
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
lespagnol81
Conducteur Aguerri
Conducteur Aguerri
Messages : 303
Inscription : 12 sept. 2010 00:42
Localisation : 81

Re: help erreur P0411

Message par lespagnol81 » 08 oct. 2011 22:54

bon voici des news donc pas de probleme revenue tout va bien a part maintenant ma sonde de t° eau qui s'allume en bleu.donc je vais prevoir une sonde

Avatar de l’utilisateur
lespagnol81
Conducteur Aguerri
Conducteur Aguerri
Messages : 303
Inscription : 12 sept. 2010 00:42
Localisation : 81

Re: help erreur P0411

Message par lespagnol81 » 16 oct. 2011 16:05

j'ai toujours le voyant qui s'allume de plus en plus et est-ce normale que mon ventilo se declenche a 100° (j'ai reparer mon mano t°eau)

-- Dim 16 Oct, 2011 16:07 --


Avatar de l’utilisateur
Bullit13
Champion du monde
Champion du monde
Messages : 6889
Inscription : 08 mai 2008 14:35
Localisation : Marseille

Re: help erreur P0411

Message par Bullit13 » 16 oct. 2011 17:56

Le voyant bleu s'allume à cause de la sonde sur le vase expansion, normalement :tchin: . Mais pour la changer, faut changer le vase complet

Avatar de l’utilisateur
lespagnol81
Conducteur Aguerri
Conducteur Aguerri
Messages : 303
Inscription : 12 sept. 2010 00:42
Localisation : 81

Re: help erreur P0411

Message par lespagnol81 » 17 oct. 2011 07:36

c'est cool j'en ai un de rechange :D je vais essayer

Répondre