Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

Surconsommation d'essence importante ! - Code VagCom trouvé

Le forum sur les new beetle 1.8T et V5, de la puissance sous le capot
AntoineH
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 30 oct. 2010 16:25
Localisation : Miami, FL - USA

Message par AntoineH » 07 févr. 2011 05:28

Je m'occupe de la beebee cette semaine !

AntoineH
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 30 oct. 2010 16:25
Localisation : Miami, FL - USA

Message par AntoineH » 10 févr. 2011 07:30

Hello,

Apres pas mal de recherche sur ce forum et d'autres cente d'info, il parait presque sur que la N75 soit impliquée, et le debit metre devra etre observé.
Je passe donc chez les pieces detachees de chez VW à Miami, et là le couperet tombe :
-$150 pour la N75
-$220 pour le debitmetre

la facture est un peu salée... Ou bien est-ce les prix habituels (l'ordre de grandeur).
D'apres ce que j'ai compris, pour le debit metre il faut remplacer l'ensemble de la piece qui se trouve derriere le filtre à air, c.a.d. La parti avec le tube.

Avez vous des conseils sur ces points ?

Merci
AH

AntoineH
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 30 oct. 2010 16:25
Localisation : Miami, FL - USA

Message par AntoineH » 10 févr. 2011 15:00

Après quelques recherches sur les sites de vente en ligne, j'ai constaté de nombreux écart de prix ....

Par exemple, pour le débitmètre, sur ce site je constate que c'est beaucoup moins cher que chez VW, mais surtout que l'on peut acheter le capteur "seul" sans l'ensemble du kit avec le bout de "tuyau et grille", alors que VW ne me le proposait pas. Je suppose que le plus important c'est de remplacer le sensor tant que le plastique autour n'est pas endommagé.

Concernant la N75, déjà j'ai eu beaucoup de mal pour trouver le terme technique. En recherchant un peu, on trouve une dizaine de façon différente de l'appeler :
- Boost Pressure Valve
- Turbo Pressure Control Valve
- Boost Pressure Converter Valve
- Boost Pressure Solenoid Valve
- Boost Control Solenoid Valve
- EGR vacuum solenoid
- Solenoid Valve For turbo pressure control
- Wastegate Frequency Control Valve
.....
Mais par contre VW ne connaissait pas le terme N75 ....

et le site http://www.rockauto.com, ne trouve pas cette piece, quelques soit les termes employés.

Donc j'ai fait des recherches avec le Numéro de référence que VW m'a donné, et j'ai trouvé la pièce sur de nombreux site, mais à des prix du simple au triple ...
Par exemple :
Ebay 1
ebay 2
un autre site
Encore un dernier

J'hésite à prendre le moins cher, comme toujours, car c'est toujours un peu louche les pièces pas assez cher ...

des avis ?

AntoineH
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 30 oct. 2010 16:25
Localisation : Miami, FL - USA

Message par AntoineH » 14 févr. 2011 01:20

J'ai fini par commander une N75 ... on va voir !

Je tiens informé.
AH

AntoineH
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 30 oct. 2010 16:25
Localisation : Miami, FL - USA

Message par AntoineH » 15 févr. 2011 22:37

Je viens de remplacer la N75, et déjà ça marche beaucoup mieux !

On ressent de l'accélération continue et franche sur l'ensemble de la plage du compte tour ! On se sent assez collé au siège, même après 3000tr/min, et les reprises sont là.

Par contre, il continue à faire un bruit assez fort, surtout au début de l'accélération. Le bruit tend à ne plus s'entendre lorsqu'on est au delà de 80-100Km/h ... mais je me demande si c'est pas le bruit du moteur qui couvre à ce moment là...

Je vais faire un reset des erreurs avec la VagCom, et voir si plus rien ne remonte.
Si je continue à avoir des soucis, je pense que je vais d'abord me pencher sur les durites d'air, peut-être qu'il y a un petit trou à une, mais elles sont tellement mal fichu que pour y accéder, bonjour !

Avatar de l’utilisateur
N3°
Pilote
Pilote
Messages : 1116
Inscription : 29 mars 2007 21:53
Localisation : 67

Message par N3° » 16 févr. 2011 17:48

donc c'etait bien une electrovanne hs :D
Image

AntoineH
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 30 oct. 2010 16:25
Localisation : Miami, FL - USA

Message par AntoineH » 16 févr. 2011 20:00

Ca semblerait bien .... mais je pense que je vais vérifier mes durites d'air.

Mais aucunes idées de comment procéder ... Lesquels sont à vérifier ? Comment ?

Avatar de l’utilisateur
N3°
Pilote
Pilote
Messages : 1116
Inscription : 29 mars 2007 21:53
Localisation : 67

Message par N3° » 17 févr. 2011 08:48

avec les doigts si c'est inacsessible , des que tu sent que c'est pas lisse , c'est mort !
souvent c'est des petits frottement qui les bouffe ,; les rats aussi ^^
Image

AntoineH
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 30 oct. 2010 16:25
Localisation : Miami, FL - USA

Message par AntoineH » 06 mars 2011 23:08

Hello,

j'ai mis en pause la recherche de fuite ... parce que j'ai de nouveaux problèmes électriques ..... Ce Topic

Après écoute attentive, je me demande si le sifflement ne viendrait pas de courroies et non du turbo.

Question : le turbo se déclenche t'il lorsqu'on met des coups de gaz au-delà de 3000Tr/min au point mort ? (voyant de T° bleu éteins bien sur).

Avatar de l’utilisateur
moyo
Pilote Confirmé
Pilote Confirmé
Messages : 2297
Inscription : 03 oct. 2005 20:29

Message par moyo » 07 mars 2011 09:54

un turbo ne se "declenche" pas,
il tourne en continu.
si tu entends un sifflement, comme un bruit de dynamo entre 1000 et 2500tr, puis plus rien apres (en faite ca continu, mais le buit du moteur couvre), c'est ta courroie accessoire qui fait du bruit.
changement à prevoir,

ou dans le pire des cas, roulement d'alternateur qui prend du jeu.
Image

Image

AntoineH
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 30 oct. 2010 16:25
Localisation : Miami, FL - USA

Message par AntoineH » 07 mars 2011 16:10

C'est plutôt l'inverse : Le sifflement franc et plutôt important se fait entendre à partir de 2500-3000Tr/min, et il reste identique qu'elle que soit le régime moteur par la suite quand on monte dans les tours.

Donc ce ne serait pas le turbo ... !
Mais alors, cela pourrait être l'alternateur, qui commence à prendre des tours vers 2500Tr/min régime moteur ... donc cela expliquerai en grande parti mon autre topic où je n'ai plus rien qui charge .... L'alterna devait commençait à rendre l'âme sérieux, et j'ai cru que c'était le Turbo qui avait un soucis et qui faisait tout se bruit ..... Ce topic pour mon altérnateur

Par ailleurs, j'ai tenté de faire un Diag avec la VagCom, et elle me dit qu'il lui est impossible de communiquer avec la voiture ... problème de connexion. Si ça se trouve, l'aterna ne donnant pas assez de jus, la communication ne fonctionne pas ...

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13336
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 07 mars 2011 17:48

AntoineH a écrit :Après quelques recherches sur les sites de vente en ligne, j'ai constaté de nombreux écart de prix ....

Par exemple, pour le débitmètre, sur ce site je constate que c'est beaucoup moins cher que chez VW, mais surtout que l'on peut acheter le capteur "seul" sans l'ensemble du kit avec le bout de "tuyau et grille", alors que VW ne me le proposait pas. Je suppose que le plus important c'est de remplacer le sensor tant que le plastique autour n'est pas endommagé.



J'hésite à prendre le moins cher, comme toujours, car c'est toujours un peu louche les pièces pas assez cher ...

des avis ?
cette histoire de sensor, c'est pas aussi simple.
car figure toi que si le tube est de section différente pour chaque motorisation sache que le sensor n'est pas calibré de la même
façon selon le diamêtre.

assure toi, que le sensor que tu achètes soit exactement prévu
pour la motorisation que tu possèdes.

pour la N75, va chez VW. le prix est correct et au moins tu es sûr
de sa provenance.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

AntoineH
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 30 oct. 2010 16:25
Localisation : Miami, FL - USA

Message par AntoineH » 10 mars 2011 17:21

Bon, après remplacement de l’alternateur, le bruit n'est plus là !

La conclusion de cette affaire, c'est que le plus dur n'est pas de remplacer la pièce mais bien d'identifier le problème .... je ne pensais pas qu'un alternateur pouvait faire autant de bruit.

Avant, j'avais un sifflement, au point mort, dès que je dépassais 3000Tr/min.
Maintenant, plus de sifflement au point mort, juste le bruit du moteur qui prend des tours.

Le sifflement n'est là que lorsque je fais avancer la voiture, et cela semble être le bruit normal du turbo.

J'ai testé les performances avec un chronomètre sur le 0-100km/h et la reprise 80-120Km/h et je retrouve à quelques chose prêt les données constructeurs. Je pense donc que tout est rentré dans l'ordre.

Je vais surveiller bien évidemment !

Merci à tous pour votre aide.

Répondre