Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

Cable sous siège conducteur

Tout sur la New Beetle Tdi, le diesel est au rendez vous de ce forum
Avatar de l’utilisateur
Hawk
Bon Conducteur
Bon Conducteur
Messages : 154
Enregistré le : 11 Sep 2007 11:57
Localisation : Charleroi

Cable sous siège conducteur

Messagepar Hawk » 04 Oct 2007 16:23

Bonjour,

petit renseignement, on a un cable visiblement débranché sous le siège conducteur.

C'est un cable assez gros qui se rejoint à un plus petit le tout dans un pièçe blanche genre fiche sui se ballade sousle siège à droite

Avez vous une idée de ce que c'est ?

Est ce que cela pourrait donner une perte de courant qui expliquerait le clignotement par moment du voyant "bleu" de t° eau ?

Disable adblock

Ce site fonctionne grace à la publicité.
Si vous voyez ce texte, vous bloquez nos publicités.
Merci de faire un Don pour aider ce site.


Avatar de l’utilisateur
scarab
Pilote
Pilote
Messages : 1495
Enregistré le : 07 Oct 2005 18:33
Localisation : Besançon

Messagepar scarab » 04 Oct 2007 16:35

Il me semble que c'est pour les sieges chauffants. Mais pas sur.
Pour le voyant, tu veux parler du bleu en haut à droite ? celui qui est allumé quand ta voiture est froide ? :?

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3338
Enregistré le : 28 Sep 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Messagepar Marcus » 04 Oct 2007 16:55

scarab a écrit :Il me semble que c'est pour les sieges chauffants. Mais pas sur.


Oui ;) ou l'air-bag :roll:
Image

Avatar de l’utilisateur
Hawk
Bon Conducteur
Bon Conducteur
Messages : 154
Enregistré le : 11 Sep 2007 11:57
Localisation : Charleroi

Messagepar Hawk » 04 Oct 2007 18:15

scarab a écrit :Il me semble que c'est pour les sieges chauffants. Mais pas sur.
Pour le voyant, tu veux parler du bleu en haut à droite ? celui qui est allumé quand ta voiture est froide ? :?


oui c'est celui là.

pour les sièges, je n'ai pas les sièges chauffants, je me demande si c'est pas un avertissement sonore ou luminuex qui a avoir avec la ceinture, il y a un voyant ceinture ou sonore sur la beebee 2000 ? 19tdi

Disable adblock

Ce site fonctionne grace à la publicité.
Si vous voyez ce texte, vous bloquez nos publicités.
Merci de faire un Don pour aider ce site.


Avatar de l’utilisateur
dolane
Jeune Pilote
Jeune Pilote
Messages : 747
Enregistré le : 05 Juin 2007 12:11
Localisation : belgique

Messagepar dolane » 04 Oct 2007 23:43

salut , ce fameux cable , je l'ai debrancher et rebrancer suite a soudure sur support siege .

depuis mon voyant airbag ne s'eteint plus :s

Avatar de l’utilisateur
dad69
Jeune Pilote
Jeune Pilote
Messages : 654
Enregistré le : 01 Oct 2005 21:43
Localisation : LYON

Messagepar dad69 » 05 Oct 2007 01:25

c'est le cable de l airbag qui a du se decrocher des ergots sous le siege(il nest pas debranche sinon voyant tableau de bord allume) essaye de le remetre car ton voyant risque de s allumer et pour ton voyant d eau si il s allume apres la phase de chauffe le matin(enfin moter froid quoi) il faut remplacer la sonde d eau du bocal

Avatar de l’utilisateur
Hawk
Bon Conducteur
Bon Conducteur
Messages : 154
Enregistré le : 11 Sep 2007 11:57
Localisation : Charleroi

Messagepar Hawk » 05 Oct 2007 04:57

le témoin bleu c'est juste une fois pendant 5 km jusqu'à présent, pour le cable airbag je vais essayer de le refixer.

Avatar de l’utilisateur
scarab
Pilote
Pilote
Messages : 1495
Enregistré le : 07 Oct 2005 18:33
Localisation : Besançon

Messagepar scarab » 05 Oct 2007 10:01

Pour ton témoin, je pense que tu parles du temoin de chauffe. Rien de grave sur bibi quand un temoin bleu apparait.

En revanche quand c'est orange ou rouge, aille :(

Avatar de l’utilisateur
scarabine
Apprenti
Apprenti
Messages : 45
Enregistré le : 13 Sep 2007 13:06
Localisation : Besançon

Messagepar scarabine » 05 Oct 2007 12:46

Surtout quand tu veux vendre ta voiture...hein scarabe...! :)

Avatar de l’utilisateur
scarab
Pilote
Pilote
Messages : 1495
Enregistré le : 07 Oct 2005 18:33
Localisation : Besançon

Messagepar scarab » 05 Oct 2007 13:10

Oui il y a toujours un temoin qui s'allume avant de vendre une bibi, comme si elle nous disait:

Ne me quitte pas, ...

scaraB et pas scarabe :x :D ;)

Avatar de l’utilisateur
Hawk
Bon Conducteur
Bon Conducteur
Messages : 154
Enregistré le : 11 Sep 2007 11:57
Localisation : Charleroi

Messagepar Hawk » 05 Oct 2007 14:21

j'ai eu ce type de problème sur chaque voiture que j'ai été vendre

La Honda shuttle de ma femme a claqué le fusible de la radio pour mon dernier trajet avec elle et ma 530i Bmw a mis son info traffic en marche sans aucune demande alors qu'il n'avait jamais fonctionné en 7 ans..... les voitures ont elles une âme !

troublant quand même non ?

Disable adblock

Ce site fonctionne grace à la publicité.
Si vous voyez ce texte, vous bloquez nos publicités.
Merci de faire un Don pour aider ce site.



Retourner vers « Mazout zone »



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité

Forum New beetle / Coccinelle  : Clause de non responsabilité